<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="http://www.thedailyreporteronline.com/wp-content/cache/minify/9af12.css?x23958" media="all" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Alleged Capital One hacker barely bothered to hide &#8211; The Daily Reporter</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter &raquo; Feed" href="http://www.thedailyreporteronline.com/feed/" />
			<link rel="shortcut icon" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/favicon.png?x23958" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/iphone.png?x23958">
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/iphone_retina.png?x23958">
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/ipad.png?x23958">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/ipad_retina.png?x23958">
		
		<meta property="og:title" content="Alleged Capital One hacker barely bothered to hide"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.thedailyreporteronline.com/news/2019/08/05/alleged-capital-one-hacker-barely-bothered-to-hide/"/>
		<meta property="og:site_name" content="The Daily Reporter"/>
		<meta property="og:description" content="SEATTLE — The 33-year-old former Amazon software engineer accused of hacking Capital One made little attempt to hide her attack. In fact, she effectively publicized it.

It’s one of many riddles swirling around Paige Thompson, who goes by the online handle “erratic.” Well-known in Seattle’s hacker community, Thompson has lived a life of tumult, with frequent"/>

									<meta property="og:image" content="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>













<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?x23958&amp;ver=5.1.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/css/ie.css?x23958&amp;ver=5.1.6' type='text/css' media='all' />
<![endif]-->



<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A700%2C400&#038;subset' type='text/css' media='all' />
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/87319.js?x23958"></script>



<script type='text/javascript'>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</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/53442.js?x23958"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/a7298.js?x23958"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","post_id":"102216","postNonce":"e8d95ad39b"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/f596f.js?x23958"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.thedailyreporteronline.com\/"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/82a58.js?x23958"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"6","wpfc_limit_txt":"more ...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/334f8.js?x23958"></script>

<link rel='https://api.w.org/' href='http://www.thedailyreporteronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedailyreporteronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedailyreporteronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.thedailyreporteronline.com/news/2019/08/05/alleged-capital-one-hacker-barely-bothered-to-hide/" />
<link rel='shortlink' href='http://www.thedailyreporteronline.com/?p=102216' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fnews%2F2019%2F08%2F05%2Falleged-capital-one-hacker-barely-bothered-to-hide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fnews%2F2019%2F08%2F05%2Falleged-capital-one-hacker-barely-bothered-to-hide%2F&#038;format=xml" />
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3524506-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-102216 single-format-standard fusion-image-hovers fusion-body no-mobile-slidingbar mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-right mobile-menu-design-modern fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
			<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-custom" class="menu"><li role="menuitem"  id="menu-item-54492"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54492"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span class="menu-text">Electronic Edition</span></a></li><li role="menuitem"  id="menu-item-54615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54615"  ><a  href="http://www.thedailyreporteronline.com/subscribe/"><span class="menu-text">Subscribe</span></a></li><li role="menuitem"  id="menu-item-54825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54825"  ><a  href="http://www.thedailyreporteronline.com/sign-in/?redirect_to=http://www.thedailyreporteronline.com/news/2019/08/05/alleged-capital-one-hacker-barely-bothered-to-hide/"><span class="menu-text">Sign In</span></a></li></ul></nav><div class="fusion-mobile-nav-holder"></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="-20px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.thedailyreporteronline.com/">
						<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png?x23958" width="255" height="64" alt="The Daily Reporter Logo" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-92.png?x23958" width="255" height="64" alt="The Daily Reporter Retina Logo" style="max-height: 64px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-32.png?x23958" width="127" height="32" alt="The Daily Reporter Mobile Logo" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png?x23958" width="127" height="32" alt="The Daily Reporter Mobile Retina Logo" style="max-height: 32px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/logo-white-64.png?x23958" width="255" height="64" alt="The Daily Reporter Sticky Logo" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-46.png?x23958" width="255" height="64" alt="The Daily Reporter Sticky Logo Retina" style="max-height: 64px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-custom" class="fusion-menu"><li role="menuitem"  id="menu-item-47679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-47679 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/"><span class="menu-text">Home</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-55638"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55638 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/sign-in/?redirect_to=http://www.thedailyreporteronline.com/news/2019/08/05/alleged-capital-one-hacker-barely-bothered-to-hide/"><span>Sign In</span></a></li><li role="menuitem"  id="menu-item-47680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47680 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/about/"><span>About Us</span></a></li><li role="menuitem"  id="menu-item-47681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47681 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/advertise/"><span>Advertise</span></a></li><li role="menuitem"  id="menu-item-47682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47682 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/contact/"><span>Contact Us</span></a></li><li role="menuitem"  id="menu-item-55637"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55637 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span>Electronic Edition</span></a></li><li role="menuitem"  id="menu-item-47683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47683 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/faqs/"><span>FAQs</span></a></li><li role="menuitem"  id="menu-item-47684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47684 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/privacy/"><span>Privacy Policy</span></a></li></ul></li><li role="menuitem"  id="menu-item-48251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48251"  ><a  href="http://www.thedailyreporteronline.com/news/"><span class="menu-text">News</span></a></li><li role="menuitem"  id="menu-item-55132"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55132 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Court Data</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-12225"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12225 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/bankruptcy/"><span>Bankruptcy</span></a></li><li role="menuitem"  id="menu-item-12226"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/building-permits/"><span>Building Permits</span></a></li><li role="menuitem"  id="menu-item-12227"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12227 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/compleas/"><span>Common Pleas Court</span></a></li><li role="menuitem"  id="menu-item-12228"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12228 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/corporations/"><span>Corporations</span></a></li><li role="menuitem"  id="menu-item-12229"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12229 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/appeals/"><span>Court of Appeals</span></a></li><li role="menuitem"  id="menu-item-12230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12230 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/criminal-hearings/"><span>Criminal Hearings</span></a></li><li role="menuitem"  id="menu-item-12231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12231 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/domestic/"><span>Domestic Court</span></a></li><li role="menuitem"  id="menu-item-48265"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48265 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/hearings/"><span>Hearings</span></a></li><li role="menuitem"  id="menu-item-12232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12232 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/marriages/"><span>Marriage Licenses</span></a></li><li role="menuitem"  id="menu-item-12233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12233 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal/"><span>Municipal Court</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-60582"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60582"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal-drop-list/"><span>Drop List</span></a></li></ul></li><li role="menuitem"  id="menu-item-12234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/probate/"><span>Probate Court</span></a></li><li role="menuitem"  id="menu-item-12236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/deeds/"><span>Real Estate Deeds</span></a></li><li role="menuitem"  id="menu-item-12237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12237 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/liens/"><span>Real Estate Liens</span></a></li><li role="menuitem"  id="menu-item-12239"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12239 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/usdistrict/"><span>US District Court</span></a></li><li role="menuitem"  id="menu-item-12240"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12240 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/vendors/"><span>Vendor Licenses</span></a></li><li role="menuitem"  id="menu-item-48390"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48390 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-rules/"><span>Court Rules</span></a></li></ul></li><li role="menuitem"  id="menu-item-55146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55146 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/"><span class="menu-text">Public Notices</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-90668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90668 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/2017-delinquent-tax-notices/"><span>2017 Delinquent Tax</span></a></li><li role="menuitem"  id="menu-item-12238"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12238 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/sheriff/"><span>Sheriff’s Sales</span></a></li><li role="menuitem"  id="menu-item-55147"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55147 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/bid/"><span>Bid</span></a></li><li role="menuitem"  id="menu-item-55148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55148 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/divorce/"><span>Divorce</span></a></li><li role="menuitem"  id="menu-item-55149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55149 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/foreclosure/"><span>Foreclosure</span></a></li><li role="menuitem"  id="menu-item-55150"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55150 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/juvenile/"><span>Juvenile</span></a></li><li role="menuitem"  id="menu-item-55151"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55151 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/miscellaneous/"><span>Miscellaneous</span></a></li><li role="menuitem"  id="menu-item-55152"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55152 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/probate/"><span>Probate</span></a></li></ul></li><li role="menuitem"  id="menu-item-49089"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49089"  ><a  href="http://www.thedailyreporteronline.com/magazines/"><span class="menu-text">Magazines</span></a></li><li role="menuitem"  id="menu-item-54485"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54485"  ><a  href="http://www.thedailyreporteronline.com/sportsleisure/"><span class="menu-text">Sports &#038; Leisure</span></a></li><li role="menuitem"  id="menu-item-94659"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94659 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/associations/cmc/"><span class="menu-text">Associations</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11773"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11773 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/cmc/"><span>The Columbus Metropolitan Club</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.thedailyreporteronline.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" alt="Search" />
		</div>
	</div>
</form>
</div></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		
						<div id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">
		

			<article id="post-102216" class="post post-102216 type-post status-publish format-standard has-post-thumbnail hentry category-associated-press category-image category-law category-national category-news category-today">
										<span class="entry-title" style="display: none;">Alleged Capital One hacker barely bothered to hide</span>
			
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f.jpg?x23958" data-rel="iLightbox[gallery102216]" title="Vehicles are parked outside the Seattle home of Paige A. Thompson, who has been charged with computer fraud and abuse in connection with hacking data from more than 100 million Capital One credit holders or applicants.
" data-title="Capital One Suspect Profile" data-caption="Vehicles are parked outside the Seattle home of Paige A. Thompson, who has been charged with computer fraud and abuse in connection with hacking data from more than 100 million Capital One credit holders or applicants.
" aria-label="Capital One Suspect Profile">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="767" height="505" src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f.jpg?x23958" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f-200x132.jpg 200w, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f-200x132@2x.jpg 400w, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f-600x395.jpg 600w, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/f.jpg 767w" sizes="(max-width: 800px) 100vw, 821px" />											</a>
											<!-- Custom Image Credit & Caption -->
<div class="caption-shadow"><span style="color:#646464;font-style:italic;">Vehicles are parked outside the Seattle home of Paige A. Thompson, who has been charged with computer fraud and abuse in connection with hacking data from more than 100 million Capital One credit holders or applicants.
</span>
<i>(Photo:  )</i>
</div>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
				<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:30px;"><h2 class="title-heading-left">Alleged Capital One hacker barely bothered to hide</h2></div>
						
							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.thedailyreporteronline.com/author/administrator/" title="Posts by GENE JOHNSON and FRANK BAJAK - Associated Press" rel="author">GENE JOHNSON and FRANK BAJAK - Associated Press</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2019-08-01T15:32:15+00:00		</span>
	
<span>Monday, August 5, 2019</span><span class="fusion-inline-sep">|</span></div></div>				

												
			<div class="post-content">
				<div class="ttr_start"></div><p>SEATTLE — The 33-year-old former Amazon software engineer accused of hacking Capital One made little attempt to hide her attack. In fact, she effectively publicized it.</p>
<p>It’s one of many riddles swirling around Paige Thompson, who goes by the online handle “erratic.” Well-known in Seattle’s hacker community, Thompson has lived a life of tumult, with frequent job changes, reported estrangement from family and self-described emotional problems and drug use.</p>
<p>FBI agents arrested Thompson last week for allegedly obtaining personal information from more than 100 million Capital One credit applications, including roughly 140,000 Social Security numbers and 80,000 bank account numbers. There is no evidence the data was sold or distributed to others.</p>
<p>Thompson, in federal custody pending an Aug. 15 detention hearing, wasn’t reachable. Her public defender, Mohammad Hamoudi, did not return an emailed request for comment.</p>
<p>But her online behavior suggested that she may have been preparing to get caught. More than six weeks before her July 29 arrest, Thompson had discussed the Capital One hack online with friends in chats and in a group she created on the Slack messaging service.</p>
<p>Those chats and the recollections of others offer a sketch of someone talented and troubled, grappling with what friends and her own posts indicate was an especially bumpy crossroads in her life.</p>
<p>Friends and associates described Thompson as a skilled programmer and software architect whose career and behavior — oversharing in chat groups, frequent profanity, expressions of gender confusion and emotional ups and downs — mirror her online handle.</p>
<p>“She had a habit of openly struggling with her state of mind in public channels,” said Aife Dunne, an online friend. “It’s where her screen name comes from.”</p>
<p>Prior to working for Amazon, Thompson held six jobs, each for less than a year, at organizations such as ATG Stores, Onvia Inc. and Zion Preparatory Academy. She joined Amazon in 2015 to work at Amazon Web Services, a division that hosted the Capital One data she allegedly accessed illegally beginning in March.</p>
<p>When Thompson departed that job in 2016, she lost her apartment and moved into a group home. FBI agents who searched that house after her arrest also detained the owner, a convicted felon, for illegal possession of firearms when they discovered roughly 20 guns, including assault rifles, on the property.</p>
<p>In a court filing, federal authorities also accused Thompson of threatening to “shoot up” a California social media company.</p>
<p>Along the way, Thompson forged friendships online and impressed many with her programming talent. But she had also alienated many local hackers.</p>
<p>She dominated, sometimes monopolized chats on her favorite channel on Internet Relay Chat, a hacker mainstay, and in the Slack group she created. She was also active on Twitter. The Associated Press obtained access to the Slack group, which was deleted last week, and to IRC messages dating back to February 2018.</p>
<p>Thompson openly discussed the hack with friends and associates on several of those channels beginning in mid-June. In April, she created the group “Seattle Warez Kiddies” on the site Meetup — the month after prosecutors say she began hacking Capital One.</p>
<p>Friends told the AP they didn’t believe she had carried out the Capital One hack with malicious intent or for profit.</p>
<p>These people said they believed the unemployed Thompson — destitute and, by her own account, grappling with serious depression — believed the hack could bring her attention, respect and a new job.</p>
<p>“I think she wanted to release all of this responsibly but she didn’t know how to do it,” said Aleyna Vaughan, 36, a friend who said she has texted with Thompson nearly every day for the past two years.</p>
<p>While often endearing online, Thompson could also be alienating and even menacing. Members of Seattle’s “white hat” hacking community said Thompson had sometimes bombarded them with automated emails in what amounted to denial-of-service attacks.</p>
<p>Friends said Thompson was estranged from her mother, with whom she had moved from Arkansas as a child, and that her father had long been out of her life.</p>
<p>Sarah Stensberg said her husband, Kevin, met Thompson in a coding group for young people in the Seattle area and lived with her for a while. Thompson’s abusive behavior eventually led the couple to cut off contact in 2011, she said. Prior to that, they sometimes took Thompson to Seattle’s Harborview Medical Center for mental treatment.</p>
<p>“We’d get her into inpatient treatment, we’d visit her, and she’d seem to be doing well,” Stensberg said. “Then she’d go off the deep end. We couldn’t deal with it anymore.”</p>
<p>Thompson repeatedly stalked and harassed them, the couple said, sending them multiple insulting and demeaning messages, until they moved to get away. Then, they allege, she used geolocation tracking from online postings to find their new home. Last fall, the couple obtained protection orders against Thompson, which the AP reviewed along with their petitions.</p>
<p>In the Slack group, Thompson wrote in late June that she was seeing a therapist at least twice a month.</p>
<p>“Never a moment in which my mind can just be free,” she typed, posting a photo of herself in new Armani sunglasses. After noting that she regretted her hacks and harassment of others, she wrote, “it f**ing pisses me off, it pisses me off even more that im not in jail.”</p>
<p>Her Twitter feed also reflected struggles.</p>
<p>“I’m going to go check into the mental hospital for an indefinite amount of time,” she wrote in a public tweet on July 4. “I have a whole list of things that will ensure my involuntary confinement from the world. The kind that they can’t ignore or brush off onto the crisis clinic. I’m never coming back.”</p>
<p>Thompson, who said in chats that she had been transitioning to a woman since age 22 with hormone treatment, wrote on the Slack group that her gender transition might have contributed to her mental anguish. She often discussed her use of legal and illegal drugs online.</p>
<p>The subject of suicide also arose frequently.</p>
<p>“Ive tried to kill myself a few times,” Thompson wrote on IRC on April 19, 2018. “I cant do it.”</p>
<div class="ttr_end"></div>							</div>
			
			<!-- Custom Ad Shortcode -->
			<br /><br /><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a class="fusion-no-lightbox" href="/subscribe/" target="_blank" aria-label="The Daily Reporter Banner" rel="noopener noreferrer"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/5-days-a-week.gif?x23958" width="940" height="98" alt="The Daily Reporter" class="img-responsive wp-image-11892"/></a></span>
			
				<div class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:30px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																		<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/e-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/e-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/e-500x383@2x.jpg 2x" width="500" height="383" alt="Phoenix race relations tinged by the Southwest&#8217;s segregated past" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2019/08/05/phoenix-race-relations-tinged-by-the-southwests-segregated-past/">Phoenix race relations tinged by the Southwest&#8217;s segregated past</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/e.jpg?x23958" data-id="102217" data-rel="iLightbox[gallery]" data-title="Southwests Segregated Past" data-caption="The exterior of American Legion Post 41 in Phoenix. The post was established by Mexican Americans after World War II when segregation once ruled the U.S. Southwest as well as the Deep South. It now serves menudo Sunday mornings at the building painted with a mural of service members under the words: “America’s Hispanic Heroes.”
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2019/08/05/phoenix-race-relations-tinged-by-the-southwests-segregated-past/" aria-label="Phoenix race relations tinged by the Southwest&#8217;s segregated past"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2019/08/05/phoenix-race-relations-tinged-by-the-southwests-segregated-past/"_self>Phoenix race relations tinged by the Southwest&#8217;s segregated past</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Monday, August 5, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/i-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/i-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/i-500x383@2x.jpg 2x" width="500" height="383" alt="Big question in opioid suits: How to divide any settlement" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2019/08/05/big-question-in-opioid-suits-how-to-divide-any-settlement/">Big question in opioid suits: How to divide any settlement</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/i.jpg?x23958" data-id="102213" data-rel="iLightbox[gallery]" data-title="Opioid Crisis State vs Local" data-caption="This sign at the stae Capitol in Oklahoma City and others like it were paid for in conjunction with the Tobacco Settlement Endowment Trust. Some of the roughly 2,000 state and local governments suing the drug industry over the deadly opioid crisis want to avoid what happened 20 years ago, when states agreed to the giant tobacco settlement and used most of the cash on projects that had little to do with smoking’s toll. To reduce smoking. Fifteen years after its creation, programs launched by the Tobacco Settlement Endowment Trust have dramatically reduced tobacco use among Oklahomans.
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2019/08/05/big-question-in-opioid-suits-how-to-divide-any-settlement/" aria-label="Big question in opioid suits: How to divide any settlement"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2019/08/05/big-question-in-opioid-suits-how-to-divide-any-settlement/"_self>Big question in opioid suits: How to divide any settlement</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Monday, August 5, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/g-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/g-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/g-500x383@2x.jpg 2x" width="500" height="383" alt="Maryland helps people with student loans purchase homes" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2019/08/05/maryland-helps-people-with-student-loans-purchase-homes/">Maryland helps people with student loans purchase homes</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/g.jpg?x23958" data-id="102215" data-rel="iLightbox[gallery]" data-title="Exchange Student Loans" data-caption="Maryland Gov. Larry Hogan recently announced that a state initiative to help residents with education loans purchase their first home and wipe out college debt has aided in the purchase of 216 homes. 
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2019/08/05/maryland-helps-people-with-student-loans-purchase-homes/" aria-label="Maryland helps people with student loans purchase homes"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2019/08/05/maryland-helps-people-with-student-loans-purchase-homes/"_self>Maryland helps people with student loans purchase homes</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Monday, August 5, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/d-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/d-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/d-500x383@2x.jpg 2x" width="500" height="383" alt="Once a shrine to a retailer&#8217;s brand, &#8216;flagships&#8217; lose luster" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2019/08/05/once-a-shrine-to-a-retailers-brand-flagships-lose-luster/">Once a shrine to a retailer&#8217;s brand, &#8216;flagships&#8217; lose luster</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/d.jpg?x23958" data-id="102218" data-rel="iLightbox[gallery]" data-title="Reimagining Flagship Stores" data-caption="A pair of shoppers, center, in the Levi&#039;s store in New York&#039;s Times Square, survey a T-shirt display. Levi Strauss &amp; Co.’s new flagship in Manhattan’s Time Square features larger dressing rooms with call buttons and tailors who can add trims and patches to customers’ jeans.">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2019/08/05/once-a-shrine-to-a-retailers-brand-flagships-lose-luster/" aria-label="Once a shrine to a retailer&#8217;s brand, &#8216;flagships&#8217; lose luster"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2019/08/05/once-a-shrine-to-a-retailers-brand-flagships-lose-luster/"_self>Once a shrine to a retailer&#8217;s brand, &#8216;flagships&#8217; lose luster</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Monday, August 5, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/e-10-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/e-10-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/e-10-500x383@2x.jpg 2x" width="500" height="383" alt="In a globalized world, music fragments take unexpected roads, often to courtrooms" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2019/08/02/in-a-globalized-world-music-fragments-take-unexpected-roads-often-to-courtrooms/">In a globalized world, music fragments take unexpected roads, often to courtrooms</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/e-10.jpg?x23958" data-id="102194" data-rel="iLightbox[gallery]" data-title="Katy Perry" data-caption="Katy Perry at the New Orleans Jazz and Heritage Festival in New Orleans. The penalty phase in a copyright infringement trial will begin Tuesday, July 30, 2019, in Los Angeles and will determine how much Perry and other creators of her hit song “Dark Horse” will owe for improperly copying elements of a 2009 Christian rap song.
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2019/08/02/in-a-globalized-world-music-fragments-take-unexpected-roads-often-to-courtrooms/" aria-label="In a globalized world, music fragments take unexpected roads, often to courtrooms"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2019/08/02/in-a-globalized-world-music-fragments-take-unexpected-roads-often-to-courtrooms/"_self>In a globalized world, music fragments take unexpected roads, often to courtrooms</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Friday, August 2, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/g-15-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/g-15-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/g-15-500x383@2x.jpg 2x" width="500" height="383" alt="Events look at balancing security, ambiance after shooting" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2019/08/02/events-look-at-balancing-security-ambiance-after-shooting/">Events look at balancing security, ambiance after shooting</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/g-15.jpg?x23958" data-id="102192" data-rel="iLightbox[gallery]" data-title="California Festival Shooting Safety" data-caption="Police tape stretches behind a perimeter fence at the Gilroy Garlic Festival the morning after a deadly shooting at the food festival in Gilroy, Calif. Experts say event organizers should take another look at their emergency plans in the wake of the shooting to see if they can make additional safety improvements.
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2019/08/02/events-look-at-balancing-security-ambiance-after-shooting/" aria-label="Events look at balancing security, ambiance after shooting"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2019/08/02/events-look-at-balancing-security-ambiance-after-shooting/"_self>Events look at balancing security, ambiance after shooting</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Friday, August 2, 2019</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


													</article>
		</div>
<div id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-homepagesidebar" style="float: right;">
						
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:2px 5px;border-radius:3px"><center><div class="fusion-title title fusion-title-center fusion-title-size-three" style="margin-top:3px;margin-bottom:30px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-double" style="border-color:#e0dede;"></div></div><h3 class="title-heading-center"><strong><span style="color: #003366;">Electronic Edition</span></strong></h3><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-double" style="border-color:#e0dede;"></div></div></div>
<div class="fusion-flexslider fusion-flexslider-loading flexslider-posts"><ul class="slides"><li><a href="http://www.thedailyreporteronline.com/eedition/2019/08/05/monday-august-5-2019/" aria-label="Monday, August 5, 2019"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/1.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2019/08/05/monday-august-5-2019/">Monday, August 5, 2019</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2019/08/02/friday-august-2-2019/" aria-label="Friday, August 2, 2019"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/1-22.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2019/08/02/friday-august-2-2019/">Friday, August 2, 2019</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2019/08/01/thursday-august-1-2019/" aria-label="Thursday, August 1, 2019"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/1-21.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2019/08/01/thursday-august-1-2019/">Thursday, August 1, 2019</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2019/07/31/wednesday-july-31-2019/" aria-label="Wednesday, July 31, 2019"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/1-20.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2019/07/31/wednesday-july-31-2019/">Wednesday, July 31, 2019</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2019/07/30/tuesday-july-30-2019/" aria-label="Tuesday, July 30, 2019"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2019/07/1-19.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2019/07/30/tuesday-july-30-2019/">Tuesday, July 30, 2019</a></h2></div></li></ul></div><strong><a href="/electronic-edition/">Archive</a></strong></center></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-2"><a class="fusion-no-lightbox" href="http://www.thedailyreporteronline.com/notices-to-attorneys/" target="_self"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/02/attorney-notices.jpg?x23958" width="" height="" alt="Notices for Attorneys" class="img-responsive"/></a></span></div></div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fusion-flip-boxes flip-boxes row fusion-columns-1">
<div class="fusion-flip-box-wrapper fusion-column col-lg-12 col-md-12 col-sm-12"><div class="fusion-flip-box"><div class="flip-box-inner-wrapper"><div class="flip-box-front" style="background-color:#1B3647;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#747474;"><div class="flip-box-front-inner"><div class="flip-box-grafix flip-box-no-circle"><i class="fa fa-newspaper-o fa-spin" style="color:#ffffff;"></i></div><h2 class="flip-box-heading without-text" style="color:#1691BE;">Subscribe!</h2></div></div><div class="flip-box-back" style="background-color:#1691BE;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#ffffff;"><div class="flip-box-back-inner"><h3 class="flip-box-heading-back" style="color:#eeeded;">Subscribe Today!</h3>Subscribe to our daily publication by clicking the link below to gain access to our complete news and court filing archives.<br/><br/><a href="http://www.thedailyreporteronline.com/subscribe/" style="font-size:16px;">Subscribe</a></div></div></div></div></div>
</div><div class="fusion-clearfix"></div>
</div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-3"><a class="fusion-no-lightbox" href="http://www.columbusmetroclub.org" target="_blank" aria-label="Columbus Metropolitan Club" rel="noopener noreferrer"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/02/cmc-logo-round-hd.jpg?x23958" width="257" height="257" alt="Columbus Metropolitan Club" class="img-responsive wp-image-48824"/></a></span></div></div></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fusion-flip-boxes flip-boxes row fusion-columns-1">
<div class="fusion-flip-box-wrapper fusion-column col-lg-12 col-md-12 col-sm-12"><div class="fusion-flip-box"><div class="flip-box-inner-wrapper"><div class="flip-box-front" style="background-color:#1B3647;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#747474;"><div class="flip-box-front-inner"><div class="flip-box-grafix flip-box-no-circle"><i class="fa fa-database fa-spin" style="color:#ffffff;"></i></div><h2 class="flip-box-heading without-text" style="color:#1691BE;">Push Emails</h2></div></div><div class="flip-box-back" style="background-color:#1691BE;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#ffffff;"><div class="flip-box-back-inner"><h3 class="flip-box-heading-back" style="color:#eeeded;">Get the data you need delivered!</h3>We hand tailor court filing data and send to you on a daily or weekly basis. Saving you time and money. Learn more by clicking the link below.<br/><br/><a href="http://www.thedailyreporteronline.com/push-email/" style="font-size:16px;">Push Email</a></div></div></div></div></div>
</div><div class="fusion-clearfix"></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-4"><a class="fusion-no-lightbox" href="http://www.columbusmetroclub.org" target="_blank" aria-label="TDR House Ad" rel="noopener noreferrer"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/Puzzling-business.gif?x23958" width="257" height="257" alt="The Daily Reporter" class="img-responsive wp-image-11893"/></a></span></div></div></div></div></div>	</div>
					
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-footer-main-container"><ul id="menu-footer-main" class="menu"><li id="menu-item-12263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12263"><a href="http://www.thedailyreporteronline.com/">Home</a></li>
<li id="menu-item-52978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52978"><a href="http://www.thedailyreporteronline.com/news/">News</a></li>
<li id="menu-item-52977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52977"><a href="http://www.thedailyreporteronline.com/electronic-edition/">Electronic Edition</a></li>
<li id="menu-item-12262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12262"><a href="http://www.thedailyreporteronline.com/?page_id=11764">Associations</a></li>
<li id="menu-item-55561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55561"><a href="http://www.thedailyreporteronline.com/sign-in/">Sign In</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="http://www.thedailyreporteronline.com/subscribe/">Subscribe</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">About</h4><div class="menu-footer-help-container"><ul id="menu-footer-help" class="menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.thedailyreporteronline.com/about/">About Us</a></li>
<li id="menu-item-11794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11794"><a href="http://www.thedailyreporteronline.com/contact/">Contact Us</a></li>
<li id="menu-item-52976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52976"><a href="http://www.thedailyreporteronline.com/push-email/">Push Email Service</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.thedailyreporteronline.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a href="http://www.thedailyreporteronline.com/advertise/">Advertise</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.thedailyreporteronline.com/faqs/">FAQs</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
																							</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="archives-2" class="fusion-footer-widget-column widget widget_archive"><h4 class="widget-title">News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">News Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.thedailyreporteronline.com/2019/08/'> August 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/07/'> July 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/06/'> June 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/05/'> May 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/04/'> April 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/03/'> March 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/02/'> February 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2019/01/'> January 2019 </option>
	<option value='http://www.thedailyreporteronline.com/2018/12/'> December 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/11/'> November 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/10/'> October 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/09/'> September 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/08/'> August 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/07/'> July 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/06/'> June 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/05/'> May 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/04/'> April 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/03/'> March 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/02/'> February 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/01/'> January 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2017/12/'> December 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/11/'> November 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/10/'> October 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/09/'> September 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/08/'> August 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/07/'> July 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/06/'> June 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/05/'> May 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/04/'> April 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/03/'> March 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/02/'> February 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/01/'> January 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2016/12/'> December 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/11/'> November 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/10/'> October 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/09/'> September 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/08/'> August 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/07/'> July 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/06/'> June 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/05/'> May 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/04/'> April 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/03/'> March 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/02/'> February 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/01/'> January 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2015/12/'> December 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/11/'> November 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/10/'> October 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/09/'> September 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/08/'> August 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/07/'> July 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/06/'> June 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/05/'> May 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/04/'> April 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/03/'> March 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/02/'> February 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/01/'> January 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2014/12/'> December 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/11/'> November 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/10/'> October 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/09/'> September 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/08/'> August 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/07/'> July 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/06/'> June 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/05/'> May 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/04/'> April 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/03/'> March 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/02/'> February 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/01/'> January 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2013/12/'> December 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/11/'> November 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/10/'> October 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/09/'> September 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/08/'> August 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/07/'> July 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/06/'> June 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/05/'> May 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/04/'> April 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/03/'> March 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/02/'> February 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/01/'> January 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2012/12/'> December 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/11/'> November 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/10/'> October 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/09/'> September 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/08/'> August 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/07/'> July 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/06/'> June 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/05/'> May 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/04/'> April 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/03/'> March 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/02/'> February 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/01/'> January 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2011/12/'> December 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/11/'> November 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/10/'> October 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/09/'> September 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/08/'> August 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/07/'> July 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/06/'> June 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/05/'> May 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/04/'> April 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/03/'> March 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/02/'> February 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/01/'> January 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2010/12/'> December 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/11/'> November 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/10/'> October 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/09/'> September 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/08/'> August 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/07/'> July 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/06/'> June 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/05/'> May 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/04/'> April 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/03/'> March 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/02/'> February 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/01/'> January 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2009/12/'> December 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/11/'> November 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/10/'> October 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/09/'> September 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/08/'> August 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/07/'> July 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/06/'> June 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/05/'> May 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/04/'> April 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/03/'> March 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/02/'> February 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/01/'> January 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2008/12/'> December 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/11/'> November 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/10/'> October 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/09/'> September 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/08/'> August 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/07/'> July 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/06/'> June 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/05/'> May 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/04/'> April 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/03/'> March 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/02/'> February 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/01/'> January 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2007/12/'> December 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/11/'> November 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/10/'> October 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/09/'> September 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/08/'> August 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/07/'> July 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/06/'> June 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/05/'> May 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/04/'> April 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/03/'> March 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/02/'> February 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/01/'> January 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2006/12/'> December 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/11/'> November 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/10/'> October 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/09/'> September 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/08/'> August 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/07/'> July 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/06/'> June 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/05/'> May 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/04/'> April 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/03/'> March 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/02/'> February 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/01/'> January 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2005/12/'> December 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/11/'> November 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/10/'> October 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/09/'> September 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/08/'> August 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/07/'> July 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/06/'> June 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/05/'> May 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/04/'> April 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/03/'> March 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/02/'> February 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/01/'> January 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2004/12/'> December 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/11/'> November 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/10/'> October 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/09/'> September 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/08/'> August 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/07/'> July 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/06/'> June 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/05/'> May 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/04/'> April 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/03/'> March 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/02/'> February 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/01/'> January 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2003/12/'> December 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/11/'> November 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/10/'> October 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/09/'> September 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/08/'> August 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/07/'> July 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/06/'> June 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/05/'> May 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/04/'> April 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/03/'> March 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/02/'> February 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/01/'> January 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2002/12/'> December 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/11/'> November 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/10/'> October 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/09/'> September 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/08/'> August 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/07/'> July 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/06/'> June 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/05/'> May 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/04/'> April 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/03/'> March 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/02/'> February 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/01/'> January 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2001/12/'> December 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/11/'> November 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/10/'> October 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/09/'> September 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/08/'> August 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/07/'> July 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/06/'> June 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/05/'> May 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/04/'> April 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/03/'> March 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/02/'> February 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/01/'> January 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2000/12/'> December 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/11/'> November 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/10/'> October 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/09/'> September 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/08/'> August 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/07/'> July 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/06/'> June 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/05/'> May 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/04/'> April 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/03/'> March 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/02/'> February 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/01/'> January 2000 </option>
	<option value='http://www.thedailyreporteronline.com/1999/12/'> December 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/11/'> November 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/10/'> October 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/09/'> September 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/08/'> August 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/07/'> July 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/06/'> June 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/05/'> May 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/04/'> April 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/03/'> March 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/02/'> February 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/01/'> January 1999 </option>

		</select>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
				Copyright 2017 The Daily Reporter | All Rights Reserved	</div>
</div>
			<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#1691be;" href="https://www.facebook.com/The-Daily-Reporter-206129602799657/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#1691be;" href="https://twitter.com/thedailyreporteronline" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#1691be;" href="mailto:&#119;&#101;bmas&#116;&#101;&#114;&#064;&#116;h&#101;d&#097;i&#108;yre&#112;&#111;&#114;&#116;e&#114;&#111;&#110;&#108;&#105;&#110;e.co&#109;" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#1691be;" href="/feed/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		
<!-- Highlight Search Terms 1.4.7 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = [];
var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="default">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.thedailyreporteronline.com/category/news/associated-press/">Associated Press</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Alleged Capital One hacker barely bothered to hide				</h2>
									<span class="sb_author">by GENE JOHNSON and FRANK BAJAK - Associated Press</span>
												<span class="sb_ttr">time: 4 min</span>
							</div>

			<div class="sb_prev-next-posts">
													<a href="http://www.thedailyreporteronline.com/news/2019/08/05/phoenix-race-relations-tinged-by-the-southwests-segregated-past/"><i class="sbicn-right-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/e-205x155.jpg, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/e-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Associated Press								</span>
								<span class="sb_tcategory">
									Phoenix race relations tinged by the Southwest&#82…								</span>
							</span>
						</div>
					</div>
																	<a href="http://www.thedailyreporteronline.com/news/2019/08/05/big-question-in-opioid-suits-how-to-divide-any-settlement/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/i-205x155.jpg, http://www.thedailyreporteronline.com/wp-content/uploads/2019/08/i-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Associated Press								</span>
								<span class="sb_tcategory">
									Big question in opioid suits: How to divide any se…								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="thedailyreporteronline" data-title="Alleged Capital One hacker barely bothered to hide" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			</ul>
			
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

<div class="pieregWrapper" style="display:none;"><iframe id='CalendarControlIFrame' src='javascript:false;' frameBorder='0' scrolling='no'></iframe><div id='CalendarControl'></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thedailyreporteronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/81f6e.js?x23958"></script>

<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=prRecaptchaCallBack&#038;render=explicit&#038;ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/7d0ac.js?x23958"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<!--[if IE 9]>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?x23958&amp;ver=1'></script>
<![endif]-->


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/5354a.js?x23958"></script>


			</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6745/277 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 31/42 queries in 4.485 seconds using disk

Db cache debug info:
Total queries:      42
Cached queries:     31
Total query time:   4.4846
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0019 |            enabled             | not cached |          1793 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('news','2019','08','05','alleged-capital-one-hacker-barely-bothered-to-hide')
		AND post_type IN ('page','attachment')
    2 |   0.0001 |            enabled             |   cached   |          1097 | SELECT   wp_posts.ID FROM wp_posts  LEFT JOIN wp_postmeta PMWPAC3 ON PMWPAC3.post_id = wp_posts.ID AND PMWPAC3.meta_key = '_wpac_show_in_search' LEFT JOIN wp_postmeta PMWPAC ON PMWPAC.post_id = wp_posts.ID AND PMWPAC.meta_key = '_wpac_is_members_only' LEFT JOIN wp_postmeta PMWPAC2 ON PMWPAC2.post_id = wp_posts.ID AND PMWPAC2.meta_key = '_wpac_is_nonmembers_only'  WHERE 1=1  AND wp_posts.post_type = 'search-filter-widget' AND ((wp_posts.post_status = 'publish')) AND (PMWPAC.meta_value IS NULL OR PMWPAC3.meta_value = '1' OR PMWPAC.meta_value != 'true')   ORDER BY wp_posts.post_date DESC
    3 |   0.0001 |            enabled             |   cached   |          1097 | SELECT   wp_posts.ID FROM wp_posts  LEFT JOIN wp_postmeta PMWPAC3 ON PMWPAC3.post_id = wp_posts.ID AND PMWPAC3.meta_key = '_wpac_show_in_search' LEFT JOIN wp_postmeta PMWPAC ON PMWPAC.post_id = wp_posts.ID AND PMWPAC.meta_key = '_wpac_is_members_only' LEFT JOIN wp_postmeta PMWPAC2 ON PMWPAC2.post_id = wp_posts.ID AND PMWPAC2.meta_key = '_wpac_is_nonmembers_only'  WHERE 1=1  AND wp_posts.post_type = 'search-filter-widget' AND ((wp_posts.post_status = 'publish')) AND (PMWPAC.meta_value IS NULL OR PMWPAC3.meta_value = '1' OR PMWPAC.meta_value != 'true')   ORDER BY wp_posts.post_date DESC
    4 |    0.003 |            enabled             | not cached |         15468 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND ( 
  ( YEAR( wp_posts.post_date ) = 2019 AND MONTH( wp_posts.post_date ) = 8 AND DAYOFMONTH( wp_posts.post_date ) = 5 )
) AND wp_posts.post_name = 'alleged-capital-one-hacker-barely-bothered-to-hide' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    5 |   0.0001 |            enabled             |   cached   |           550 | Select ID from wp_posts where post_status='future' and post_date_gmt<'2019-08-05 05:02:00'
    6 |   0.0018 |            enabled             | not cached |           572 | SELECT meta_id FROM wp_postmeta WHERE meta_key = 'avada_post_views_count' AND post_id = 102216
    7 |   0.0011 |            enabled             | not cached |         11719 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (102216) ORDER BY meta_id ASC
    8 |   0.3709 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_timeout_fusion_dynamic_css_102216', '1565067748', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
    9 |   0.0069 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_fusion_dynamic_css_102216', '/********* Compiled on 2019-08-05T05:02:28+00:00 - Do not edit *********/\n@font-face{font-family:Museo_Slab_500_2-webfont;src:url(\"//www.thedailyreporteronline.com/wp-content/uploads/2016/02/Museo_Slab_500_2-webfont.eot?#iefix\") format(\"embedded-opentype\"),url(\"//www.thedailyreporteronline.com/wp-content/uploads/2016/02/Museo_Slab_500_2-webfont.woff\") format(\"woff\"),url(\"//www.thedailyreporteronline.com/wp-content/uploads/2016/02/Museo_Slab_500_2-webfont.ttf\") format(\"truetype\"),url(\"//www.thedailyreporteronline.com/wp-content/uploads/2016/02/Museo_Slab_500_2-webfont.svg\") format(\"svg\");font-weight: normal;font-style: normal;}.Avada_516{color:green;}body,html,html body.custom-background{background-color:#ffffff;}#main,#slidingbar,.fusion-footer-copyright-area,.fusion-footer-widget-area,.fusion-page-title-bar,.fusion-secondary-header,.header-v4 #small-nav,.header-v5 #small-nav,.sticky-header .sticky-shadow,.tfs-slider .slide-content-container{padding-left:30px;padding-right:30px;}.width-100 .fusion-fullwidth{margin-left:-20px;margin-right:-20px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder li a{padding-left:30px;padding-right:30px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder .fusion-mobile-nav-item .fusion-open-submenu{padding-right:35px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder .fusion-mobile-nav-item a{padding-left:30px;padding-right:30px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder .fusion-mobile-nav-item li a{padding-left:39px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder .fusion-mobile-nav-item li li a{padding-left:48px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder .fusion-mobile-nav-item li li li a{padding-left:57px;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder .fusion-mobile-nav-item li li li li a{padding-left:66px;}.event-is-recurring:hover,a:hover{color:#1691be;}#main .about-author .title a:hover,#main .post h2 a:hover,#slidingbar-area .fusion-accordian .panel-title a:hover,#slidingbar-area .widget li.recentcomments:hover:before,#slidingbar-area ul li a:hover,#wrapper .fusion-widget-area .current-menu-item > a,#wrapper .fusion-widget-area .current-menu-item > a:before,#wrapper .fusion-widget-area .current_page_item > a,#wrapper .fusion-widget-area .current_page_item > a:before,#wrapper .jtwt .jtwt_tweet a:hover,.content-box-percentage,.fusion-content-widget-area .widget .recentcomments:hover:before,.fusion-content-widget-area .widget li a:hover,.fusion-content-widget-area .widget li a:hover:before,.fusion-content-widget-area .widget_archive li a:hover:before,.fusion-content-widget-area .widget_categories li a:hover,.fusion-content-widget-area .widget_categories li a:hover:before,.fusion-content-widget-area .widget_links li a:hover:before,.fusion-content-widget-area .widget_nav_menu li a:hover:before,.fusion-content-widget-area .widget_pages li a:hover:before,.fusion-content-widget-area .widget_recent_entries li a:hover:before,.fusion-copyright-notice a:hover,.fusion-date-and-formats .fusion-format-box i,.fusion-footer-widget-area a:hover,.fusion-read-more:hover:after,.more a:hover:after,.pagination-next:hover:after,.pagination-prev:hover:before,.price > .amount,.price ins .amount,.project-content .project-info .project-info-box a:hover,.side-nav .arrow:hover:after,.side-nav li.current_page_ancestor > a,.side-nav ul > li.current_page_item > a,.single-navigation a[rel=next]:hover:after,.single-navigation a[rel=prev]:hover:before,.slidingbar-area .widget li a:hover:before,.slidingbar-area a:hover,.star-rating span:before,.star-rating:before,h5.toggle:hover a{color:#1691be;}.fusion-content-widget-area .fusion-image-wrapper .fusion-rollover .fusion-rollover-content a:hover{color:#333333;}.star-rating span:before,.star-rating:before{color:#1691be;}#slidingbar-area .tagcloud a:hover,.fusion-body .fusion-footer-widget-area .tagcloud a:hover,.tagcloud a:hover{color:#FFFFFF;text-shadow:none;-webkit-text-shadow:none;-moz-text-shadow:none;}#nav ul li > a:hover,#sticky-nav ul li > a:hover,#wrapper .fusion-tabs-widget .tab-holder .tabs li.active a,#wrapper .post-content blockquote,.fusion-hide-pagination-text .pagination-next:hover,.fusion-hide-pagination-text .pagination-prev:hover,.pagination .current,.pagination a.inactive:hover,.progress-bar-content,.tagcloud a:hover{border-color:#1691be;}#wrapper .side-nav li.current_page_item a{border-right-color:#1691be;border-left-color:#1691be;}#toTop:hover,#wrapper .search-table .search-button input[type=\"submit\"]:hover,.circle-yes ul li:before,.fusion-date-and-formats .fusion-date-box,.pagination .current,.progress-bar-content,.table-2 table thead,.tagcloud a:hover,ul.arrow li:before,ul.circle-yes li:before{background-color:#1691be;}#fusion-gmap-container,#main,#sliders-container,#wrapper,.fusion-separator .icon-wrapper,body,html{background-color:#ffffff;}.fusion-footer-widget-area{background-color:#1b3647;border-color:#324a59;border-top-width:12px;padding-top:43px;padding-bottom:40px;}#wrapper .fusion-footer-widget-area .fusion-tabs-widget .tab-holder .tabs li{border-color:#1b3647;}.fusion-footer-copyright-area{background-color:#152836;border-color:#2c3d4a;border-top-width:1px;padding-top:18px;padding-bottom:16px;}.fusion-copyright-notice{color:#dddddd;font-size:16px;}.fusion-copyright-notice a{color:#ffffff;}.fusion-footer-copyright-area a:hover{color:#ffffff;}.fusion-image-wrapper .fusion-rollover{background-image:linear-gradient(top, rgba(144,201,232,0.85) 0{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed}, #5aabd6 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed});background-image:-webkit-gradient(linear, left top, left bottom, color-stop(0, rgba(144,201,232,0.85)), color-stop(1, #5aabd6));background-image:filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#90c9e8, endColorstr=#5aabd6), progid: DXImageTransform.Microsoft.Alpha(Opacity=0);background-image:-webkit-linear-gradient(top, rgba(144,201,232,0.85) 0{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed}, #5aabd6 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed});background-image:-moz-linear-gradient(top, rgba(144,201,232,0.85) 0{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed}, #5aabd6 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed});background-image:-ms-linear-gradient(top, rgba(144,201,232,0.85) 0{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed}, #5aabd6 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed});background-image:-o-linear-gradient(top, rgba(144,201,232,0.85) 0{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed}, #5aabd6 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed});}.no-cssgradients .fusion-image-wrapper .fusion-rollover{background:#90c9e8;}.fusion-image-wrapper:hover .fusion-rollover{filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#90c9e8, endColorstr=#5aabd6), progid: DXImageTransform.Microsoft.Alpha(Opacity=100);}.fusion-image-wrapper .fusion-rollover .fusion-rollover-gallery,.fusion-image-wrapper .fusion-rollover .fusion-rollover-link{background-color:#333333;width:calc(15px * 2.41);height:calc(15px * 2.41);background:#333333;}.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-product-buttons a:before,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-categories,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-categories a,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-title a,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .price *,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content a,.fusion-rollover .fusion-rollover-content .fusion-rollover-title{color:#333333;}.fusion-page-title-bar{border-color:#d2d3d4;background-color:#f6f6f6;height:30px;}#slidingbar-area .widget-title,#slidingbar-area h3,.fusion-footer-widget-area .widget-title,.fusion-footer-widget-area h3{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-size:16px;font-weight:400;line-height:16px;letter-spacing:0px;}.fusion-footer-copyright-area > .fusion-row,.fusion-footer-widget-area > .fusion-row{padding-left:0px;padding-right:0px;}#nav ul li ul li a,#reviews #comments > h2,#sticky-nav ul li ul li a,#wrapper #nav ul li ul li > a,#wrapper #sticky-nav ul li ul li > a,.avada-container h3,.comment-form input[type=\"submit\"],.ei-title h3,.fusion-blog-shortcode .fusion-timeline-date,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-categories,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-title,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .price,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content a,.fusion-load-more-button,.fusion-main-menu .sub-menu,.fusion-main-menu .sub-menu li a,.fusion-megamenu-widgets-container,.fusion-megamenu-wrapper .fusion-megamenu-submenu > a:hover,.fusion-megamenu-wrapper li .fusion-megamenu-title-disabled,.fusion-page-title-bar h3,.gform_page_footer input[type=button],.meta .fusion-date,.more,.post-content blockquote,.review blockquote div strong,.review blockquote q,.ticket-selector-submit-btn[type=submit],.wpcf7-form input[type=\"submit\"],body{font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;letter-spacing:0px;}#nav ul li ul li a,#reviews #comments > h2,#side-header .fusion-contact-info,#side-header .header-social .top-menu,#sticky-nav ul li ul li a,#wrapper #nav ul li ul li > a,#wrapper #sticky-nav ul li ul li > a,.avada-container h3,.comment-form input[type=\"submit\"],.ei-title h3,.fusion-accordian .panel-body,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-categories,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-title,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .price,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content a,.fusion-main-menu .sub-menu,.fusion-main-menu .sub-menu li a,.fusion-megamenu-widgets-container,.fusion-megamenu-wrapper .fusion-megamenu-submenu > a:hover,.fusion-megamenu-wrapper li .fusion-megamenu-title-disabled,.fusion-page-title-bar h3,.gform_page_footer input[type=button],.meta .fusion-date,.more,.post-content blockquote,.review blockquote div strong,.review blockquote q,.ticket-selector-submit-btn[type=submit],body{line-height:1.43;}#slidingbar-area .slide-excerpt h2,#slidingbar-area ul,.counter-box-content,.fusion-alert,.fusion-blog-layout-timeline .fusion-timeline-date,.fusion-footer-widget-area .slide-excerpt h2,.fusion-footer-widget-area ul,.fusion-progressbar .progress-title,.fusion-tabs-widget .tab-holder .news-list li .post-holder .meta,.fusion-tabs-widget .tab-holder .news-list li .post-holder a,.gform_wrapper .gfield_description,.gform_wrapper label,.jtwt .jtwt_tweet,.post-content blockquote,.project-content .project-info h4,.review blockquote q,.sidebar .jtwt .jtwt_tweet,.sidebar .slide-excerpt h2,body{font-size:14px;}#reviews #comments > h2,#wrapper .fusion-tabs-widget .tab-holder .news-list li .post-holder .meta,#wrapper .meta,.fusion-blog-timeline-layout .fusion-timeline-date,.fusion-main-menu .fusion-custom-menu-item-contents,.fusion-rollover .price .amount,.post .post-content,.post-content blockquote,.project-content .project-info h4,.review blockquote div,.search input,.sidebar .fusion-tabs-widget .tab-holder .tabs li a,.sidebar .jtwt,.sidebar .widget .recentcomments,.sidebar .widget_archive li,.sidebar .widget_categories li,.sidebar .widget_layered_nav li,.sidebar .widget_links li,.sidebar .widget_meta li,.sidebar .widget_nav_menu li,.sidebar .widget_pages li,.sidebar .widget_product_categories li,.sidebar .widget_recent_entries li,.title-row,body,body .sidebar .fusion-tabs-widget .tab-holder .tabs li a{color:#545454;}#slidingbar-area h3,.avada-container h3,.comment-form input[type=\"submit\"],.fusion-footer-widget-area h3,.fusion-load-more-button,.project-content .project-info h4,.review blockquote div strong,.ticket-selector-submit-btn[type=\"submit\"],.wpcf7-form input[type=\"submit\"]{font-weight:bold;}.meta .fusion-date,.post-content blockquote,.review blockquote q{font-style:italic;}.fusion-page-title-bar .fusion-breadcrumbs,.fusion-page-title-bar .fusion-breadcrumbs li,.fusion-page-title-bar .fusion-breadcrumbs li a{font-size:12px;}#wrapper .side-nav li a{font-size:14px;}.sidebar .widget h4{font-size:13px;}.fusion-main-menu > ul > li > a,.side-nav li a{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-size:16px;font-weight:0;letter-spacing:0px;}.fusion-flyout-cart-wrapper .fusion-widget-cart-number,.fusion-main-menu-cart .fusion-widget-cart-number{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;}#slidingbar-area .widget-title,#slidingbar-area h3{font-size:13px;line-height:13px;}#main .fusion-row,#slidingbar-area .fusion-row,.fusion-footer-copyright-area .fusion-row,.fusion-footer-widget-area .fusion-row,.fusion-page-title-row,.tfs-slider .slide-content-container .slide-content{max-width:1170px;}#wrapper #main .fusion-portfolio-content > h2.fusion-post-title,#wrapper #main .fusion-post-content > .blog-shortcode-post-title,#wrapper #main .fusion-post-content > h2.fusion-post-title,#wrapper #main .post > h2.fusion-post-title,#wrapper .fusion-events-shortcode .fusion-events-meta h2{font-size:18px;line-height:27px;}#wrapper #main #comments .fusion-title h3,#wrapper #main #respond .fusion-title h3,#wrapper #main .about-author .fusion-title h3,#wrapper #main .related-posts .fusion-title h3,#wrapper #main .related.products .fusion-title h3{font-size:18px;line-height:1.5;}.ei-title h2{font-size:42px;line-height:1.5;color:#333333;}.ei-title h3{font-size:20px;line-height:1.5;color:#747474;}#wrapper .fusion-events-shortcode .fusion-events-meta h4,.fusion-carousel-meta,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-categories,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-categories a,.fusion-recent-posts .columns .column .meta,.fusion-single-line-meta{font-size:12px;line-height:1.5;}.fusion-carousel-meta,.fusion-meta,.fusion-meta-info,.fusion-recent-posts .columns .column .meta,.post .single-line-meta{font-size:12px;}.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-product-buttons a,.fusion-rollover-linebreak,.product-buttons a{font-size:;line-height:1.5;}.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-product-buttons a,.product-buttons a{padding-left:;}.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-product-buttons a:before,.product-buttons a:before{margin-left:-;}.page-links,.pagination,.pagination .pagination-next,.pagination .pagination-prev{font-size:12px;}.fusion-page-title-bar h1,.fusion-page-title-bar h3{color:#333333;}#main .post h2 a,.about-author .title a,.fusion-content-widget-area .widget .recentcomments,.fusion-content-widget-area .widget li a,.fusion-content-widget-area .widget_categories li,.fusion-load-more-button,.fusion-rollover a,.project-content .project-info .project-info-box a,.shop_attributes tr th,.single-navigation a[rel=\"next\"]:after,.single-navigation a[rel=\"prev\"]:before,body a,body a:after,body a:before{color:#333333;}body #toTop:before{color:#fff;}.fusion-page-title-bar .fusion-breadcrumbs,.fusion-page-title-bar .fusion-breadcrumbs a{color:#333333;}#slidingbar-area .fusion-title > *,#slidingbar-area .widget-title,#slidingbar-area h3{color:#dddddd;}.sidebar .widget .heading h4,.sidebar .widget h4{color:#333333;}.sidebar .widget .heading .widget-title,.sidebar .widget .widget-title{background-color:rgba(255,255,255,0);}.fusion-footer-widget-area .widget-title,.fusion-footer-widget-area h3,.fusion-footer-widget-column .product-title{color:#1691be;}.fusion-footer-widget-area,.fusion-footer-widget-area .jtwt,.fusion-footer-widget-area .jtwt .jtwt_tweet,.fusion-footer-widget-area .widget li.recentcomments,.fusion-footer-widget-area .widget_archive li,.fusion-footer-widget-area .widget_categories li,.fusion-footer-widget-area .widget_layered_nav li,.fusion-footer-widget-area .widget_links li,.fusion-footer-widget-area .widget_meta li,.fusion-footer-widget-area .widget_nav_menu li,.fusion-footer-widget-area .widget_pages li,.fusion-footer-widget-area .widget_product_categories li,.fusion-footer-widget-area .widget_recent_entries li,.fusion-footer-widget-area article.col{color:#dddddd;}#wrapper .fusion-footer-widget-area .fusion-tabs-widget .tab-holder .tabs li a,.fusion-footer-widget-area .fusion-accordian .panel-title a,.fusion-footer-widget-area .fusion-tabs-widget .tab-holder .news-list li .post-holder a,.fusion-footer-widget-area .jtwt .jtwt_tweet a,.fusion-footer-widget-area .widget li a:before,.fusion-footer-widget-area a{color:#ffffff;}#wrapper .fusion-footer-widget-area .jtwt .jtwt_tweet a:hover,.fusion-footer-widget-area .fusion-accordian .panel-title a:hover,.fusion-footer-widget-area .fusion-tabs-widget .tab-holder .news-list li .post-holder a:hover,.fusion-footer-widget-area .widget a:hover,.fusion-footer-widget-area .widget li a:hover:before,.fusion-footer-widget-area .widget li.recentcomments:hover:before,.fusion-footer-widget-area ul li a:hover{color:#1691be;}.fusion-footer-widget-area .tagcloud a:hover{background-color:#1691be;}#wrapper .fusion-footer-widget-area .fusion-tabs-widget .tab-holder .tabs li.active a,#wrapper .fusion-footer-widget-area .fusion-tabs.classic .nav-tabs > li.active .tab-link,#wrapper .fusion-footer-widget-area .fusion-tabs.classic .nav-tabs > li.active .tab-link:focus,#wrapper .fusion-footer-widget-area .fusion-tabs.classic .nav-tabs > li.active .tab-link:hover,#wrapper .fusion-footer-widget-area .fusion-tabs.vertical-tabs.classic .nav-tabs > li.active .tab-link{border-color:#1691be;}.fusion-footer-widget-area .fusion-accordian .panel-title a:hover .fa-fusion-box{background-color:#1691be !important;}.fusion-load-more-button.fusion-blog-button{background-color:#ebeaea;}.fusion-load-more-button.fusion-blog-button:hover{background-color:rgba(235,234,234,0.8);}.fusion-load-more-button.fusion-blog-button,.fusion-load-more-button.fusion-blog-button:hover{color:#333;}.fusion-load-more-button.fusion-portfolio-button{background-color:#ebeaea;}.fusion-load-more-button.fusion-portfolio-button:hover{background-color:rgba(235,234,234,0.8);}.fusion-load-more-button.fusion-portfolio-button,.fusion-load-more-button.fusion-portfolio-button:hover{color:#333;}.sb-toggle-wrapper .sb-toggle:after{color:#ffffff;}#wrapper .fusion-footer-widget-area .fusion-tabs-widget .tab-holder,#wrapper .fusion-footer-widget-area .fusion-tabs-widget .tab-holder .news-list li,.fusion-footer-widget-area .fusion-accordian .fusion-panel,.fusion-footer-widget-area .product_list_widget li,.fusion-footer-widget-area .tagcloud a,.fusion-footer-widget-area .widget li.recentcomments,.fusion-footer-widget-area .widget_archive li,.fusion-footer-widget-area .widget_categories li,.fusion-footer-widget-area .widget_layered_nav li,.fusion-footer-widget-area .widget_links li,.fusion-footer-widget-area .widget_meta li,.fusion-footer-widget-area .widget_nav_menu li,.fusion-footer-widget-area .widget_pages li,.fusion-footer-widget-area .widget_product_categories li,.fusion-footer-widget-area .widget_recent_entries li,.fusion-footer-widget-area ul li{border-color:#1b3647;}#comment-input input,#comment-textarea textarea,#wrapper .search-table .search-field input,.avada-select .select2-container .select2-choice,.avada-select .select2-container .select2-choice2,.avada-select-parent select,.chzn-container .chzn-drop,.chzn-container-single .chzn-single,.comment-form-comment textarea,.input-text,.main-nav-search-form input,.post-password-form label input[type=\"password\"],.search-page-search-form input,.wpcf7-captchar,.wpcf7-form .wpcf7-date,.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-select,.wpcf7-form .wpcf7-text,.wpcf7-form textarea,input.s,input[type=\"email\"],input[type=\"password\"],input[type=\"text\"],select,textarea{background-color:#ffffff;}#wrapper .select-arrow,.avada-select-parent .select-arrow,.fusion-modal-content .select-arrow{background-color:#ffffff;}#comment-input .placeholder,#comment-input input,#comment-textarea .placeholder,#comment-textarea textarea,#wrapper .search-table .search-field input,.avada-select .select2-container .select2-choice,.avada-select .select2-container .select2-choice2,.avada-select-parent select,.chzn-container .chzn-drop,.chzn-container-single .chzn-single,.comment-form-comment textarea,.input-text,.main-nav-search-form input,.post-password-form label input[type=\"password\"],.search-page-search-form input,.wpcf7-captchar,.wpcf7-form .wpcf7-date,.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-select,.wpcf7-form .wpcf7-text,.wpcf7-form textarea,.wpcf7-select-parent .select-arrow,input.s,input.s .placeholder,input[type=\"email\"],input[type=\"text\"],select,textarea{color:#aaa9a9;}#comment-input input::-webkit-input-placeholder,#comment-textarea textarea::-webkit-input-placeholder,.comment-form-comment textarea::-webkit-input-placeholder,.input-text::-webkit-input-placeholder,.post-password-form label input[type=\"password\"]::-webkit-input-placeholder,.searchform .s::-webkit-input-placeholder,.wpcf7-form textarea::-webkit-input-placeholder,input#s::-webkit-input-placeholder,input::-webkit-input-placeholder{color:#aaa9a9;}#comment-input input:-moz-placeholder,#comment-textarea textarea:-moz-placeholder,.comment-form-comment textarea:-moz-placeholder,.input-text:-moz-placeholder,.post-password-form label input[type=\"password\"]:-moz-placeholder,.searchform .s:-moz-placeholder,.wpcf7-form textarea::-moz-input-placeholder,input#s:-moz-placeholder,input:-moz-placeholder{color:#aaa9a9;}#comment-input input::-moz-placeholder,#comment-textarea textarea::-moz-placeholder,.comment-form-comment textarea::-moz-placeholder,.input-text::-moz-placeholder,.post-password-form label input[type=\"password\"]::-moz-placeholder,.searchform .s::-moz-placeholder,input#s::-moz-placeholder,input::-moz-placeholder{color:#aaa9a9;}#comment-input input:-ms-input-placeholder,#comment-textarea textarea:-ms-input-placeholder,.comment-form-comment textarea:-ms-input-placeholder,.input-text:-ms-input-placeholder,.post-password-form label input[type=\"password\"]::-ms-input-placeholder,.searchform .s:-ms-input-placeholder,input#s:-ms-input-placeholder,input:-ms-input-placeholder{color:#aaa9a9;}#comment-input input,#comment-textarea textarea,#wrapper .search-table .search-field input,.avada-select .select2-container .select2-choice,.avada-select .select2-container .select2-choice .select2-arrow,.avada-select .select2-container .select2-choice2 .select2-arrow,.avada-select-parent .select-arrow,.avada-select-parent select,.chzn-container .chzn-drop,.chzn-container-single .chzn-single,.comment-form-comment textarea,.gravity-select-parent .select-arrow,.input-text,.main-nav-search-form input,.post-password-form label input[type=\"password\"],.search-page-search-form input,.select-arrow,.wpcf7-captchar,.wpcf7-form .wpcf7-date,.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-select,.wpcf7-form .wpcf7-text,.wpcf7-form textarea,.wpcf7-select-parent .select-arrow,input.s,input[type=\"email\"],input[type=\"text\"],select,textarea{border-color:#d2d2d2;}#comment-input input,.avada-select .select2-container .select2-choice,.avada-select-parent select,.chzn-container .chzn-drop,.chzn-container-single .chzn-single,.fusion-login-box .fusion-login-form input[type=password],.fusion-login-box .fusion-login-form input[type=text],.input-text:not(textarea),.main-nav-search-form input,.post-password-form label input[type=\"password\"],.search-page-search-form input,.searchform .search-table .search-field input,.wpcf7-captchar,.wpcf7-form .wpcf7-date,.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-select,.wpcf7-form .wpcf7-text,input.s,input[type=\"email\"],input[type=\"password\"],input[type=\"text\"],select{height:35px;padding-top:0;padding-bottom:0;}.avada-select .select2-container .select2-choice .select2-arrow,.avada-select .select2-container .select2-choice2 .select2-arrow,.searchform .search-table .search-button input[type=\"submit\"]{height:35px;width:35px;line-height:35px;}.select2-container .select2-choice > .select2-chosen{line-height:35px;}.select-arrow,.select2-arrow{color:#d2d2d2;}.fusion-page-title-bar h1{font-size:18px;line-height:normal;}.fusion-page-title-bar h3{font-size:14px;line-height:26px;}.fusion-portfolio-content-wrapper .fusion-portfolio-content{text-align:left;}.fusion-portfolio-boxed .fusion-portfolio-content{padding:25px 25px 25px 25px;}.fusion-portfolio-boxed .fusion-portfolio-unboxed .fusion-portfolio-content{padding:0px;margin:20px 0px;}.fusion-portfolio-boxed .fusion-portfolio-unboxed .fusion-portfolio-content-wrapper{border:none;}body.has-sidebar #content{width:calc(100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} - 23{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} - 80px);}body.has-sidebar #main .sidebar{width:23{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}body.has-sidebar.double-sidebars #content{width:calc(100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} - 21{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} - 21{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} - 80px);margin-left:calc(21{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} + 40px);}body.has-sidebar.double-sidebars #main #sidebar{width:21{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin-left:calc(40px - 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} + 21{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed});}body.has-sidebar.double-sidebars #main #sidebar-2{width:21{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin-left:40px;}#main .sidebar{background-color:#ffffff;padding:0px;}body .fusion-content-widget-area .fusion-tabs-widget .tab-hold .tabs li a:hover{border-bottom:0;background:#ffffff;}body .fusion-content-widget-area .fusion-tabs-widget .tab-hold .tabs li.active a,body .fusion-content-widget-area .fusion-tabs-widget .tab-holder .tabs li.active a{border-bottom:0;border-top-color:#1691be;background:#ffffff;}.fusion-single-sharing-box{background-color:#f6f6f6;}.fusion-blog-layout-grid .post .fusion-post-wrapper,.fusion-blog-layout-timeline .post,.fusion-portfolio.fusion-portfolio-boxed .fusion-portfolio-content-wrapper,.products li.product{background-color:rgba(255,255,255,0);}.fusion-blog-layout-grid .post .flexslider,.fusion-blog-layout-grid .post .fusion-content-sep,.fusion-blog-layout-grid .post .fusion-post-wrapper,.fusion-blog-layout-timeline .fusion-timeline-date,.fusion-blog-layout-timeline .fusion-timeline-line,.fusion-blog-layout-timeline .post,.fusion-blog-layout-timeline .post .flexslider,.fusion-blog-layout-timeline .post .fusion-content-sep,.fusion-blog-timeline-layout .post,.fusion-blog-timeline-layout .post .flexslider,.fusion-blog-timeline-layout .post .fusion-content-sep,.fusion-portfolio.fusion-portfolio-boxed .fusion-content-sep,.fusion-portfolio.fusion-portfolio-boxed .fusion-portfolio-content-wrapper,.product .fusion-content-sep,.product-buttons,.product-buttons-container,.products li{border-color:#ebeaea;}.fusion-blog-layout-timeline .fusion-timeline-circle,.fusion-blog-layout-timeline .fusion-timeline-date,.fusion-blog-timeline-layout .fusion-timeline-circle,.fusion-blog-timeline-layout .fusion-timeline-date{background-color:#ebeaea;}.fusion-blog-timeline-layout .fusion-timeline-arrow:before,.fusion-blog-timeline-layout .fusion-timeline-icon,.fusion-timeline-arrow:before,.fusion-timeline-icon{color:#ebeaea;}div.indicator-hint{background:;border-color:;}#posts-container .fusion-blog-layout-grid{margin:-20px -20px 0 -20px;}#posts-container .fusion-blog-layout-grid .fusion-post-grid{padding:20px;}.quicktags-toolbar input{background:linear-gradient(to top, #ffffff, #ffffff ) #3E3E3E;background:-webkit-linear-gradient(to top, #ffffff, #ffffff ) #3E3E3E;background:-moz-linear-gradient(to top, #ffffff, #ffffff ) #3E3E3E;background:-ms-linear-gradient(to top, #ffffff, #ffffff ) #3E3E3E;background:-o-linear-gradient(to top, #ffffff, #ffffff ) #3E3E3E;background-image:-webkit-gradient( linear, left top, left bottom, color-stop(0, #ffffff), color-stop(1, #ffffff));filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#ffffff, endColorstr=#ffffff), progid: DXImageTransform.Microsoft.Alpha(Opacity=0);border:1px solid #d2d2d2;color:#aaa9a9;}.quicktags-toolbar input:hover{background:#ffffff;}.ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};height:400px;}.isotope .isotope-item{transition-property:top, left, opacity;-webkit-transition-property:top, left, opacity;-moz-transition-property:top, left, opacity;-ms-transition-property:top, left, opacity;-o-transition-property:top, left, opacity;}.fusion-image-wrapper .fusion-rollover .fusion-rollover-gallery:before,.fusion-image-wrapper .fusion-rollover .fusion-rollover-link:before{font-size:15px;line-height:2.41;color:#ffffff;}.fusion-modal h1,.fusion-page-title-bar h1,.fusion-widget-area h1,.post-content h1{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-weight:0;line-height:1.41;letter-spacing:0px;}.fusion-modal h1,.fusion-widget-area h1,.post-content h1{font-size:34px;}.fusion-modal h1,.fusion-post-content h1,.fusion-widget-area h1,.post-content h1,.title h1{color:#333333;}#main .post h2,#main .reading-box h2,#main h2,.ei-title h2,.fusion-modal h2,.fusion-title h2,.fusion-widget-area h2,.main-flex .slide-content h2,.post-content h2,.title h2{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-weight:0;line-height:1.35;letter-spacing:0px;}#main .fusion-portfolio h2,#main .post h2,#wrapper  #main .post h2,#wrapper #main .post-content .fusion-title h2,#wrapper #main .post-content .title h2,#wrapper .fusion-title h2,#wrapper .post-content h2,#wrapper .title h2,.fusion-modal h2,.fusion-widget-area h2,h2.entry-title{font-size:20px;}#main .post h2,.fusion-modal h2,.fusion-post-content h2,.fusion-title h2,.fusion-widget-area h2,.post-content h2,.search-page-search-form h2,.title h2{color:#1b3647;}.fusion-author .fusion-author-title,.fusion-header-tagline,.fusion-modal .modal-title,.fusion-modal h3,.fusion-pricing-table .pricing-row,.fusion-pricing-table .title-row,.fusion-title h3,.fusion-widget-area h3,.main-flex .slide-content h3,.post-content h3,.project-content h3,.sidebar .widget h3{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-weight:0;line-height:1.33;letter-spacing:0px;}.fusion-modal .modal-title,.fusion-modal h3,.fusion-widget-area h3,.post-content h3,.project-content h3{font-size:18px;}.fusion-modal h3,.fusion-post-content h3,.fusion-title h3,.fusion-widget-area h3,.person-author-wrapper span,.post-content h3,.project-content h3,.sidebar .widget h3,.title h3{color:#333333;}#wrapper .fusion-tabs-widget .tab-holder .tabs li a,.fusion-accordian .panel-heading a,.fusion-accordian .panel-title,.fusion-carousel-title,.fusion-content-widget-area h4,.fusion-flip-boxes .fusion-flip-box .flip-box-heading-back,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-title,.fusion-image-wrapper .fusion-rollover .fusion-rollover-content .fusion-rollover-title a,.fusion-megamenu-title,.fusion-modal h4,.fusion-person .person-desc .person-author .person-author-wrapper,.fusion-tabs .nav-tabs  li .fusion-tab-heading,.popover .popover-title,.post-content h4,.project-content .project-info h4,.share-box h4,table th{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-weight:0;line-height:1.25;letter-spacing:0px;}#reviews #comments > h2,#wrapper .fusion-tabs-widget .tab-holder .tabs li a,.fusion-accordian .panel-title,.fusion-carousel-title,.fusion-flip-boxes .fusion-flip-box .flip-box-heading-back,.fusion-modal h4,.fusion-person .person-author-wrapper .person-name,.fusion-person .person-author-wrapper .person-title,.fusion-portfolio-post .fusion-portfolio-content h4,.fusion-rollover .fusion-rollover-content .fusion-rollover-title,.fusion-sharing-box h4,.fusion-tabs .nav-tabs > li .fusion-tab-heading,.fusion-widget-area h4,.person-author-wrapper,.popover .popover-title,.post-content h4{font-size:16px;}#wrapper .fusion-tabs-widget .tab-holder .tabs li a,.fusion-accordian .panel-title a,.fusion-carousel-title,.fusion-modal h4,.fusion-post-content h4,.fusion-tabs .nav-tabs > li .fusion-tab-heading,.fusion-title h4,.fusion-widget-area h4,.post-content h4,.project-content .project-info h4,.share-box h4,.title h4{color:#333333;}.project-content .project-info .project-terms,.project-info-box span{line-height:1.25;}.fusion-modal h5,.fusion-widget-area h5,.post-content h5{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-weight:0;line-height:1.29;letter-spacing:0px;font-size:14px;}.fusion-modal h5,.fusion-post-content h5,.fusion-title h5,.fusion-widget-area h5,.post-content h5,.title h5{color:#333333;}.fusion-modal h6,.fusion-widget-area h6,.post-content h6{font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;font-weight:0;line-height:1.42;letter-spacing:0px;font-size:12px;}.fusion-modal h6,.fusion-post-content h6,.fusion-title h6,.fusion-widget-area h6,.post-content h6,.title h6{color:#333333;}.fusion-title-size-one,h1{margin-top:0.67em;margin-bottom:0.67em;}.fusion-title-size-two,h2{margin-top:0em;margin-bottom:.7em;}.fusion-title-size-three,h3{margin-top:1em;margin-bottom:1em;}.fusion-title-size-four,h4{margin-top:1.33em;margin-bottom:1.33em;}.fusion-title-size-five,h5{margin-top:1.67em;margin-bottom:1.67em;}.fusion-title-size-six,h6{margin-top:2.33em;margin-bottom:2.33em;}#side-header .fusion-logo,.fusion-header .fusion-logo{margin-top:-20px;margin-right:0px;margin-bottom:0px;margin-left:0px;}.fusion-header-shadow:after,body.side-header-left #side-header.header-shadow .side-header-border:after,body.side-header-right #side-header.header-shadow .side-header-border:before{content:\"\";z-index:99996;position:absolute;top:0;height:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};pointer-events:none;}.fusion-header-shadow:after{left:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}body.side-header-left #side-header.header-shadow .side-header-border:after{box-shadow:10px 0 15px -5px rgba(0, 0, 0, 0.14);right:0;width:25px;-webkit-box-shadow:10px 0 15px -5px rgba(0, 0, 0, 0.14);-moz-box-shadow:10px 0 15px -5px rgba(0, 0, 0, 0.14);}body.side-header-right #side-header.header-shadow .side-header-border:before{box-shadow:-10px 0 15px -5px rgba(0, 0, 0, 0.14);left:0;width:25px;-webkit-box-shadow:-10px 0 15px -5px rgba(0, 0, 0, 0.14);-moz-box-shadow:-10px 0 15px -5px rgba(0, 0, 0, 0.14);}.fusion-header-shadow .fusion-mobile-menu-design-classic,.fusion-header-shadow .fusion-mobile-menu-design-modern{box-shadow:0px 10px 50px -2px rgba(0, 0, 0, 0.14);-webkit-box-shadow:0px 10px 50px -2px rgba(0, 0, 0, 0.14);-moz-box-shadow:0px 10px 50px -2px rgba(0, 0, 0, 0.14);}.fusion-is-sticky:after,.fusion-is-sticky:before{display:none;}.fusion-header-wrapper .fusion-row{padding-left:0px;padding-right:0px;max-width:1170px;}.fusion-header-v2 .fusion-header,.fusion-header-v3 .fusion-header,.fusion-header-v4 .fusion-header,.fusion-header-v5 .fusion-header{border-bottom-color:#1b3647;}#side-header .fusion-secondary-menu-search-inner{border-top-color:#1b3647;}.fusion-header .fusion-row{padding-top:0px;padding-bottom:0px;}.fusion-secondary-header{background-color:#1b3647;font-size:14px;color:#ffffff;border-bottom-color:#1b3647;}.fusion-secondary-header a,.fusion-secondary-header a:hover{color:#ffffff;}.fusion-header-v2 .fusion-secondary-header{border-top-color:#1691be;}.fusion-mobile-menu-design-modern .fusion-secondary-header .fusion-alignleft{border-bottom-color:#1b3647;}.fusion-header-tagline{font-size:16px;color:#747474;}.fusion-mobile-menu-sep,.fusion-secondary-main-menu{border-bottom-color:#1b3647;}#side-header{width:0px;}#side-header .side-header-background-image{width:0px;}#side-header .side-header-background-color{width:0px;}#side-header .side-header-border{width:0px;border-color:#1b3647;}.side-header-wrapper{padding-top:0px;padding-bottom:0px;}#side-header .side-header-content{padding-left:0px;padding-right:0px;}#side-header .fusion-main-menu > ul > li > a{padding-left:0px;padding-right:0px;border-top-color:#1b3647;border-bottom-color:#1b3647;text-align:right;height:auto;min-height:66px;}.side-header-left .fusion-main-menu > ul > li > a > .fusion-caret{right:0px;}.side-header-right .fusion-main-menu > ul > li > a > .fusion-caret{left:0px;}#side-header .fusion-main-menu > ul > li.current-menu-ancestor > a,#side-header .fusion-main-menu > ul > li.current-menu-item > a{color:#1691be;border-right-color:#1691be;border-left-color:#1691be;}body.side-header-left #side-header .fusion-main-menu > ul > li > ul{left:-1px;}body.side-header-left #side-header .fusion-main-menu .fusion-custom-menu-item-contents{top:0;left:-1px;}#side-header .fusion-main-menu .fusion-main-menu-search .fusion-custom-menu-item-contents{border-top-width:1px;border-top-style:solid;}#side-header .fusion-secondary-menu > ul > li > a,#side-header .side-header-content-1,#side-header .side-header-content-2{color:#747474;font-size:14px;}.fusion-main-menu > ul > li > a{box-sizing:border-box;height:66px;line-height:66px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}.side-header-left #side-header .fusion-main-menu > ul > li.current-menu-ancestor > a,.side-header-left #side-header .fusion-main-menu > ul > li.current-menu-item > a{border-right-width:0px;}.side-header-right #side-header .fusion-main-menu > ul > li.current-menu-ancestor > a,.side-header-right #side-header .fusion-main-menu > ul > li.current-menu-item > a{border-left-width:0px;}.side-header-right #side-header .fusion-main-menu .fusion-menu-cart-items,.side-header-right #side-header .fusion-main-menu .fusion-menu-login-box .fusion-custom-menu-item-contents,.side-header-right #side-header .fusion-main-menu ul .fusion-dropdown-menu .sub-menu,.side-header-right #side-header .fusion-main-menu ul .fusion-dropdown-menu .sub-menu li ul,.side-header-right #side-header .fusion-main-menu ul .fusion-menu-login-box .sub-menu{left:-170px;}.side-header-right #side-header .fusion-main-menu-search .fusion-custom-menu-item-contents{left:-250px;}.fusion-main-menu > ul > li{padding-right:25px;}.fusion-megamenu-icon img{max-height:16px;}.fusion-header-wrapper:not(.fusion-is-sticky) .fusion-main-menu > ul > li > a.fusion-flex-link{line-height:1 !important;}.fusion-is-sticky .fusion-main-menu>ul>li>a.fusion-flex-link{display:block;}.fusion-is-sticky .fusion-main-menu > ul > li > a > .fusion-megamenu-icon{font-size:16px;}.fusion-main-menu a.fusion-flex-link{justify-content:center;-webkit-justify-content:center;-ms-flex-pack:center;}.fusion-main-menu > ul > li > a > .fusion-megamenu-icon{width:auto;padding-right:0.45em;font-size:16px;color:#ffffff;}.fusion-is-sticky .fusion-main-menu .current-menu-ancestor > a > .fusion-megamenu-icon,.fusion-is-sticky .fusion-main-menu .current-menu-item > a > .fusion-megamenu-icon,.fusion-is-sticky .fusion-main-menu .current-menu-parent > a > .fusion-megamenu-icon,.fusion-is-sticky .fusion-main-menu .current_page_item > a > .fusion-megamenu-icon,.fusion-is-sticky .fusion-main-menu > ul > li > a:hover > .fusion-megamenu-icon,.fusion-main-menu .current-menu-ancestor > a > .fusion-megamenu-icon,.fusion-main-menu .current-menu-item > a > .fusion-megamenu-icon,.fusion-main-menu .current-menu-parent > a > .fusion-megamenu-icon,.fusion-main-menu .current_page_item > a > .fusion-megamenu-icon,.fusion-main-menu > ul > li > a:hover > .fusion-megamenu-icon{color:#1691be;}.fusion-main-menu > ul > li > a > .fusion-megamenu-image > img{width:26px;height:16px;max-height:none;}.fusion-main-menu .fusion-widget-cart-counter > a:before,.fusion-main-menu > ul > li > a{color:#ffffff;}.fusion-main-menu > ul > li > a.fusion-flex-link.fusion-has-description{line-height:1;}.fusion-main-menu > ul > li > a .fusion-menu-description{display:block;margin-top:0.6em;font-size:12.8px;font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;letter-spacing:0px;color:rgba(255,255,255,0.65);}.fusion-body .fusion-main-menu .current-menu-ancestor > a .fusion-menu-description,.fusion-body .fusion-main-menu .current-menu-item > a .fusion-menu-description,.fusion-body .fusion-main-menu .current-menu-parent > a .fusion-menu-description,.fusion-body .fusion-main-menu .current_page_item > a .fusion-menu-description,.fusion-main-menu > ul > li > a:hover .fusion-menu-description{color:rgba(22,145,190,0.65);}.fusion-is-sticky .fusion-main-menu > ul > li > a .fusion-menu-description{display:none;}.fusion-mobile-nav-holder .fusion-menu-description{display:none !important;}.fusion-is-sticky .fusion-main-menu .fusion-widget-cart-counter > a:hover:before,.fusion-is-sticky .fusion-main-menu > ul > li > a:hover,.fusion-is-sticky .fusion-main-menu > ul > li.current-menu-item > a,.fusion-main-menu .fusion-widget-cart-counter > a:hover:before,.fusion-main-menu > ul > li > a:hover{color:#1691be;}.fusion-main-menu > ul > li > a:hover{border-color:#1691be;}.fusion-main-menu > ul > .fusion-menu-item-button > a:hover{border-color:transparent;}.fusion-widget-cart-number{background-color:#1691be;color:#ffffff;}.fusion-widget-cart-counter a:hover:before{color:#1691be;}.ua-ie-11 #side-header .fusion-main-menu > ul > li > .fusion-flex-link{height:66px;}.fusion-body .fusion-main-menu .current-menu-ancestor > a,.fusion-body .fusion-main-menu .current-menu-item > a,.fusion-body .fusion-main-menu .current-menu-item > a:before,.fusion-body .fusion-main-menu .current-menu-parent > a,.fusion-body .fusion-main-menu .current_page_item > a{color:#1691be;border-color:#1691be;}.fusion-body .fusion-main-menu .current-menu-item.fusion-menu-cart > a,.fusion-body .fusion-main-menu .current-menu-item.fusion-menu-item-button > a,.fusion-body .fusion-main-menu .current_page_item.fusion-menu-cart > a,.fusion-body .fusion-main-menu .current_page_item.fusion-menu-item-button > a{border-color:transparent;}.fusion-main-menu > ul > .fusion-menu-item-button > a{border-color:transparent;}.fusion-main-menu .fusion-main-menu-icon:after,.fusion-main-menu .fusion-widget-cart-counter > a:before{color:#ffffff;}.fusion-main-menu .fusion-menu-cart-checkout-link a:hover,.fusion-main-menu .fusion-menu-cart-checkout-link a:hover:before,.fusion-main-menu .fusion-menu-cart-link a:hover,.fusion-main-menu .fusion-menu-cart-link a:hover:before{color:#1691be;}.fusion-main-menu .fusion-main-menu-icon:after,.fusion-main-menu .fusion-widget-cart-counter > a .fusion-widget-cart-number,.fusion-main-menu .fusion-widget-cart-counter > a:before{height:16px;width:16px;}.fusion-body .fusion-main-menu .fusion-main-menu-icon{border-color:transparent;}.fusion-is-sticky .fusion-main-menu .fusion-main-menu-icon:hover:after,.fusion-main-menu .fusion-main-menu-icon:hover:after{color:#1691be;}.fusion-body .fusion-main-menu .fusion-widget-cart-counter .fusion-main-menu-icon-active:before,.fusion-is-sticky .fusion-main-menu .fusion-main-menu-icon-active:after,.fusion-is-sticky .fusion-main-menu .fusion-main-menu-search-open .fusion-main-menu-icon:after,.fusion-is-sticky .fusion-main-menu .fusion-menu .fusion-main-menu-icon-active:after,.fusion-main-menu .fusion-main-menu-icon-active:after,.fusion-main-menu .fusion-main-menu-search-open .fusion-main-menu-icon:after{color:#1691be;}.fusion-main-menu .sub-menu{background-color:#f2efef;width:170px;border-top:3px solid #1691be;font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;box-shadow:1px 1px 30px rgba(0, 0, 0, 0.06);-webkit-box-shadow:1px 1px 30px rgba(0, 0, 0, 0.06);-moz-box-shadow:1px 1px 30px rgba(0, 0, 0, 0.06);}.fusion-main-menu .sub-menu ul{top:-3px;left:170px;}.fusion-main-menu .fusion-dropdown-menu .sub-menu li a{border-bottom:1px solid #dcdadb;}.fusion-main-menu .fusion-dropdown-menu .sub-menu li a,.fusion-main-menu .sub-menu li a,.fusion-megamenu-wrapper li .fusion-megamenu-title-disabled{padding-top:9px;padding-bottom:9px;color:#333333;font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;font-size:14px;}.fusion-main-menu .fusion-main-menu-cart{font-size:14px;}.fusion-main-menu .sub-menu li a:hover{background-color:#f8f8f8;}.fusion-main-menu .sub-menu .current-menu-item > a,.fusion-main-menu .sub-menu .current-menu-parent > a,.fusion-main-menu .sub-menu .current_page_item > a{background-color:#f8f8f8;}.fusion-main-menu .fusion-custom-menu-item-contents{font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;}.fusion-main-menu .fusion-main-menu-cart .fusion-custom-menu-item-contents,.fusion-main-menu .fusion-main-menu-search .fusion-custom-menu-item-contents,.fusion-main-menu .fusion-menu-login-box .fusion-custom-menu-item-contents{background-color:#f2efef;border-color:#dcdadb;}.fusion-header-v6 .fusion-header-v6-content .fusion-flyout-menu-icons{font-size:20px;margin:0 -12.5px;}.fusion-header-v6 .fusion-header-v6-content .fusion-widget-cart-number{min-width:20px;}.fusion-header-v6 .fusion-flyout-menu-icons .fusion-flyout-menu-toggle{height:18px;width:30px;}.fusion-header-v6 .fusion-flyout-menu-icons .fusion-flyout-search-toggle .fusion-toggle-icon{height:18px;width:18px;}.fusion-header-v6 .fusion-flyout-menu-icons .fusion-toggle-icon-line{height:2px;width:30px;background-color:#333333;}.fusion-body .fusion-header-v6.fusion-flyout-search-active .fusion-flyout-menu-icons .fusion-flyout-search-toggle .fusion-toggle-icon-line{height:2px;}.fusion-header-v6.fusion-flyout-menu-active .fusion-flyout-menu-icons .fusion-flyout-menu-toggle .fusion-toggle-icon-line{width:24px;}.fusion-header-v6.fusion-flyout-search-active .fusion-flyout-menu-icons .fusion-flyout-search-toggle .fusion-toggle-icon-line{width:24px;}.fusion-header-v6 .fusion-header-v6-content .fusion-flyout-menu-icons .fusion-flyout-cart-wrapper,.fusion-header-v6 .fusion-header-v6-content .fusion-flyout-menu-icons .fusion-flyout-menu-toggle,.fusion-header-v6 .fusion-header-v6-content .fusion-flyout-menu-icons .fusion-flyout-search-toggle{padding:0 13px;}.fusion-header-v6 .fusion-flyout-menu-icons .fusion-icon:before{color:#333333;}.fusion-header-v6 .fusion-flyout-menu-icons .fusion-icon:hover:before{color:#a0ce4e;}.fusion-header-v6 .fusion-flyout-menu-icons .fusion-flyout-menu-toggle:hover .fusion-toggle-icon-line,.fusion-header-v6 .fusion-flyout-menu-icons .fusion-flyout-search-toggle:hover .fusion-toggle-icon-line{background-color:#a0ce4e;}.fusion-header-v6.fusion-flyout-active .fusion-flyout-menu-icons .fusion-icon:before{color:#ffffff;}.fusion-header-v6.fusion-flyout-active .fusion-flyout-menu-icons .fusion-icon:hover:before{color:#1691be;}.fusion-header-v6.fusion-flyout-active .fusion-flyout-menu-icons .fusion-toggle-icon-line{background-color:#ffffff;}.fusion-header-v6.fusion-flyout-active .fusion-flyout-menu-icons .fusion-flyout-menu-toggle:hover .fusion-toggle-icon-line,.fusion-header-v6.fusion-flyout-active .fusion-flyout-menu-icons .fusion-flyout-search-toggle:hover .fusion-toggle-icon-line{background-color:#1691be;}.fusion-header-v6 .fusion-flyout-menu-bg{background-color:rgba(255,255,255,0.95);}#wrapper .fusion-header-v6 .fusion-flyout-search .searchform .s{color:#ffffff;border-color:#ffffff;font-family:Museo_Slab_500_2-webfont, Arial, Helvetica, sans-serif;}#wrapper .fusion-header-v6 .fusion-flyout-search .searchform .s::-webkit-input-placeholder{color:#ffffff;}#wrapper .fusion-header-v6 .fusion-flyout-search .searchform .s::-moz-placeholder{color:#ffffff;}#wrapper .fusion-header-v6 .fusion-flyout-search .searchform .s:-moz-placeholder{color:#ffffff;}#wrapper .fusion-header-v6 .fusion-flyout-search .searchform .s:-ms-input-placeholder{color:#ffffff;}.fusion-header-v6 .fusion-flyout-menu .fusion-menu li{padding:16px 0;}.fusion-header-v6 .fusion-flyout-menu,.fusion-header-v6 .fusion-flyout-menu-bg,.fusion-header-v6 .fusion-flyout-search{top:-1000{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};transition:opacity 0.4s ease 0s, top 0s ease 0.4s;-webkit-transition:opacity 0.4s ease 0s, top 0s ease 0.4s;-moz-transition:opacity 0.4s ease 0s, top 0s ease 0.4s;-ms-transition:opacity 0.4s ease 0s, top 0s ease 0.4s;-o-transition:opacity 0.4s ease 0s, top 0s ease 0.4s;}.fusion-header-v6.fusion-flyout-active .fusion-flyout-menu-bg,.fusion-header-v6.fusion-flyout-menu-active .fusion-flyout-menu,.fusion-header-v6.fusion-flyout-search-active .fusion-flyout-search{top:0;transition:opacity 0.4s ease 0s, top 0s ease 0s;-webkit-transition:opacity 0.4s ease 0s, top 0s ease 0s;-moz-transition:opacity 0.4s ease 0s, top 0s ease 0s;-ms-transition:opacity 0.4s ease 0s, top 0s ease 0s;-o-transition:opacity 0.4s ease 0s, top 0s ease 0s;}.fusion-secondary-menu > ul > li{border-color:#1b3647;}.fusion-secondary-menu > ul > li > a{height:44px;}.fusion-secondary-menu .sub-menu, .fusion-secondary-menu .fusion-custom-menu-item-contents{width:130px;}.fusion-secondary-menu .fusion-secondary-menu-icon{min-width:130px;}.fusion-secondary-menu .sub-menu{background-color:#ffffff;border-color:#e5e5e5;}.fusion-secondary-menu .sub-menu a{border-color:#e5e5e5;color:#747474;}.fusion-secondary-menu .sub-menu a:hover{background-color:#fafafa;color:#333333;}.fusion-secondary-menu > ul > li > .sub-menu .sub-menu{left:128px;}.fusion-secondary-menu .fusion-custom-menu-item-contents{background-color:#ffffff;border-color:#e5e5e5;color:#747474;}.fusion-secondary-menu .fusion-secondary-menu-icon,.fusion-secondary-menu .fusion-secondary-menu-icon:hover{color:#ffffff;}.fusion-secondary-menu .fusion-menu-cart-items a{color:#747474;}.fusion-secondary-menu .fusion-menu-cart-item a{border-color:#e5e5e5;}.fusion-secondary-menu .fusion-menu-cart-item a:hover{background-color:#fafafa;color:#333333;}.fusion-secondary-menu-icon{background-color:;color:#ffffff;}.fusion-secondary-menu-icon:after,.fusion-secondary-menu-icon:before{color:#ffffff;}.fusion-contact-info{line-height:44px;}.fusion-megamenu-holder{border-color:#1691be;}.fusion-megamenu{background-color:#f2efef;box-shadow:1px 1px 30px rgba(0, 0, 0, 0.06);-webkit-box-shadow:1px 1px 30px rgba(0, 0, 0, 0.06);-moz-box-shadow:1px 1px 30px rgba(0, 0, 0, 0.06);}.fusion-megamenu-wrapper .fusion-megamenu-submenu{border-color:#dcdadb;padding-bottom:0;}.rtl .fusion-megamenu-wrapper .fusion-megamenu-submenu:last-child{border-color:#dcdadb;}.fusion-megamenu-wrapper .fusion-megamenu-submenu .sub-menu a{padding-top:8px;padding-bottom:8px;border-bottom:1px solid #dcdadb;}.fusion-megamenu-wrapper .fusion-megamenu-submenu > a{border-bottom:1px solid #dcdadb;}#side-header .fusion-main-menu > ul .sub-menu > li:last-child > a{border-bottom:1px solid #dcdadb;}.fusion-megamenu-wrapper .fusion-megamenu-submenu-notitle{padding-top:0;}.fusion-megamenu-wrapper .fusion-megamenu-submenu > a:hover{background-color:#f8f8f8;color:#333333;font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;font-size:14px;}.fusion-megamenu-title{font-size:16px;color:#ffffff;}.fusion-megamenu-title a{color:#ffffff;}.fusion-megamenu-bullet{border-left-color:#333333;}.fusion-megamenu-widgets-container{color:#333333;font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:400;font-size:14px;}.fusion-header-wrapper.fusion-is-sticky .fusion-header,.fusion-header-wrapper.fusion-is-sticky .fusion-secondary-main-menu{background-color:#1b3647;}.no-rgba .fusion-header-wrapper.fusion-is-sticky .fusion-header,.no-rgba .fusion-header-wrapper.fusion-is-sticky .fusion-secondary-main-menu{background-color:#1b3647;opacity:1;filter:progid: DXImageTransform.Microsoft.Alpha(Opacity=100);}.fusion-is-sticky .fusion-main-menu > ul > li{padding-right:25px;}.fusion-is-sticky .fusion-main-menu > ul > li:last-child{padding-right:0;}.fusion-is-sticky .fusion-main-menu .fusion-main-menu-icon:after,.fusion-is-sticky .fusion-main-menu .fusion-widget-cart-counter > a:before,.fusion-is-sticky .fusion-main-menu > ul > li > a{color:#ffffff;}.rtl .fusion-is-sticky .fusion-main-menu > ul > li:last-child{padding-right:25px;}.fusion-is-sticky .fusion-main-menu > ul > li > a{font-size:16px;}.fusion-mobile-selector{background-color:#f9f9f9;border-color:#dadada;font-size:18px;height:50px;line-height:50px;color:#333333;}.fusion-selector-down{height:48px;line-height:48px;border-color:#dadada;}.fusion-selector-down:before{color:#dadada;}.fusion-mobile-menu-design-modern .fusion-mobile-nav-holder > ul,.fusion-mobile-nav-holder > ul{border-color:#dadada;}.fusion-mobile-nav-item .fusion-open-submenu{color:#333333;}.fusion-mobile-nav-item a{color:#333333;font-size:18px;background-color:#f9f9f9;border-color:#dadada;height:50px;line-height:50px;}.fusion-mobile-nav-item a:hover{background-color:#f6f6f6;}.fusion-mobile-nav-item a:before{color:#333333;}.fusion-mobile-current-nav-item > a{background-color:#f6f6f6;}.fusion-mobile-menu-icons{margin-top:8px;}.fusion-mobile-menu-icons a{color:#dadada;}.fusion-mobile-menu-icons a:before{color:#dadada;}.fusion-open-submenu{font-size:18px;height:50px;line-height:50px;}.fusion-open-submenu:hover{color:#1691be;}.fusion-sharing-box h4{color:#333333;}.fusion-social-links-header .fusion-social-networks a{font-size:14px;}.fusion-social-links-header .fusion-social-networks.boxed-icons a{padding:8px;width:calc(14px + (2 * 8px) + 2px);}.fusion-social-links-footer .fusion-social-networks a{font-size:16px;}.fusion-social-links-footer .fusion-social-networks.boxed-icons a{padding:8px;width:calc(16px + (2 * 8px) + 2px);}.fusion-flexslider.fusion-post-slideshow{overflow:hidden;}.ua-ie-11 .avada-select-parent .select-arrow,.ua-ie-11 .select-arrow,.ua-ie-11 .wpcf7-select-parent .select-arrow{height:33px;line-height:33px;}.ua-ie-11 .gravity-select-parent .select-arrow{height:24px;line-height:24px;}.ua-ie-11 .fusion-flip-box .flip-box-front{backface-visibility:visible;}.ua-ie-11 .fusion-flip-box .flip-box-back{backface-visibility:visible;}#wrapper{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};max-width:none;}.fusion-header,.side-header .fusion-footer-parallax,.side-header-background-color{background-color:rgba(27,54,71,1);}.fusion-arrow-svg path{fill:rgba(27,54,71,1);}.fusion-secondary-main-menu{background-color:#1b3647;}.rev_slider_wrapper{position:relative;}.avada-skin-rev{border-top:1px solid #d2d3d4;border-bottom:1px solid #d2d3d4;box-sizing:content-box;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;}.tparrows{border-radius:0;-webkit-border-radius:0;}.tp-bullets .bullet.last{clear:none;}#main{padding-top:15px;padding-bottom:30px;}.width-100 .nonhundred-percent-fullwidth{margin-left:-20px;margin-right:-20px;}.side-header-left .fusion-footer-parallax,body.side-header-left #wrapper{margin-left:280px;}.side-header-right .fusion-footer-parallax,body.side-header-right #wrapper{margin-right:280px;}body.side-header-left #side-header #nav .login-box,body.side-header-left #side-header #nav .main-nav-search-form,body.side-header-left #side-header #nav > ul > li > ul{left:279px;}body.side-header-left #slidingbar .avada-row,body.side-header-right #slidingbar .avada-row{max-width:none;}.fusion-flexslider .flex-direction-nav a,.fusion-flexslider.flexslider-attachments .flex-direction-nav a,.fusion-flexslider.flexslider-posts .flex-direction-nav a,.fusion-flexslider.flexslider-posts-with-excerpt .flex-direction-nav a,.fusion-slider-sc .flex-direction-nav a{width:30px;height:30px;line-height:30px;font-size:20px;}.fusion-carousel .fusion-carousel-nav .fusion-nav-next,.fusion-carousel .fusion-carousel-nav .fusion-nav-prev{width:30px;width:30px;width:30px;height:30px;height:30px;height:30px;margin-top:-15px;margin-top:-15px;margin-top:-15px;background-color:#999999;}.fusion-carousel .fusion-carousel-nav .fusion-nav-next:before,.fusion-carousel .fusion-carousel-nav .fusion-nav-prev:before{line-height:30px;line-height:30px;line-height:30px;font-size:20px;font-size:20px;font-size:20px;}.bbp-pagination .bbp-pagination-links a.inactive,.bbp-topic-pagination .page-numbers,.page-links a,.pagination a.inactive,.woocommerce-pagination .page-numbers{padding:2px 6px;}.bbp-pagination .bbp-pagination-links .current,.page-links > .page-number,.pagination .current,.woocommerce-pagination .current{padding:2px 6px;}.bbp-pagination .bbp-pagination-links .pagination-prev,.fusion-hide-pagination-text .woocommerce-pagination .prev,.pagination .pagination-prev,.woocommerce-pagination .prev{padding:2px 6px;}.bbp-pagination .bbp-pagination-links .pagination-next,.bbp-pagination-links span.dots,.fusion-hide-pagination-text .woocommerce-pagination .next,.pagination .pagination-next,.woocommerce-pagination .next{padding:2px 6px;}.fusion-filters .fusion-filter.fusion-active a{color:#1691be;color:#1691be;border-color:#1691be;border-color:#1691be;}.fusion-portfolio .fusion-portfolio-boxed .fusion-content-sep,.fusion-portfolio .fusion-portfolio-boxed .fusion-portfolio-post-wrapper,.fusion-portfolio-one .fusion-portfolio-boxed .fusion-portfolio-post-wrapper{border-color:#e0dede;}.fusion-blog-layout-grid .post .flexslider,.fusion-blog-layout-grid .post .fusion-content-sep,.fusion-blog-layout-grid .post .post-wrapper,.fusion-layout-timeline .post,.fusion-layout-timeline .post .flexslider,.fusion-layout-timeline .post .fusion-content-sep,.fusion-timeline-arrow,.fusion-timeline-date{border-color:#e0dede;}.fusion-blog-layout-grid .post .fusion-post-wrapper,.fusion-blog-layout-timeline .post{background-color:rgba(255,255,255,0);}.fusion-blog-layout-grid .post .flexslider,.fusion-blog-layout-grid .post .fusion-content-sep,.fusion-blog-layout-grid .post .fusion-post-wrapper,.fusion-blog-layout-timeline .fusion-timeline-date,.fusion-blog-layout-timeline .fusion-timeline-line,.fusion-blog-layout-timeline .post,.fusion-blog-layout-timeline .post .flexslider,.fusion-blog-layout-timeline .post .fusion-content-sep,.fusion-blog-timeline-layout .post,.fusion-blog-timeline-layout .post .flexslider,.fusion-blog-timeline-layout .post .fusion-content-sep,.fusion-events-shortcode .fusion-events-thumbnail,.fusion-events-shortcode .fusion-layout-column,.fusion-portfolio.fusion-portfolio-boxed .fusion-content-sep,.fusion-portfolio.fusion-portfolio-boxed .fusion-portfolio-content-wrapper,.product .fusion-content-sep,.product-buttons,.product-buttons-container,.products li{border-color:#ebeaea;}#posts-container.fusion-blog-layout-grid{margin:-20px -20px 0 -20px;}#posts-container.fusion-blog-layout-grid .fusion-post-grid{padding:20px;}.fusion-blog-pagination .fusion-hide-pagination-text .pagination-next:hover,.fusion-blog-pagination .fusion-hide-pagination-text .pagination-prev:hover,.fusion-blog-pagination .pagination .current,.fusion-date-and-formats .fusion-date-box{background-color:#1691be;border-color:#1691be;}.fusion-blog-pagination .pagination a.inactive:hover, .fusion-hide-pagination-text .fusion-blog-pagination .pagination .pagination-next:hover, .fusion-hide-pagination-text .fusion-blog-pagination .pagination .pagination-prev:hover{border-color:#1691be;}.fusion-blog-pagination .pagination a.inactive, .fusion-hide-pagination-text .fusion-blog-pagination .pagination .pagination-next, .fusion-hide-pagination-text .fusion-blog-pagination .pagination .pagination-prev{border-color:#e0dede;}.fusion-date-and-formats .fusion-format-box{color:#1691be;}.fusion-blog-pagination .pagination .current,.fusion-blog-pagination .pagination .pagination-next,.fusion-blog-pagination .pagination .pagination-prev,.fusion-blog-pagination .pagination a.inactive{font-size:12px;padding:2px 6px;}#main #comment-submit,#main .comment-submit,#reviews input#submit,.button-default,.button.default,.comment-form input[type=\"submit\"],.fusion-button-default,.fusion-portfolio-one .fusion-button,.post-password-form input[type=\"submit\"],.ticket-selector-submit-btn[type=submit],.tml-submit-wrap input[type=\"submit\"],.wpcf7-form input[type=\"submit\"],.wpcf7-submit,input.button-default{background:#90c9e8;text-transform:uppercase;color:#105378;background-image:-webkit-gradient( linear, left bottom, left top, from( #5aabd6 ), to( #90c9e8 ) );background-image:linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-webkit-linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-moz-linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-ms-linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-o-linear-gradient( to top, #5aabd6, #90c9e8 );filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#90c9e8, endColorstr=#5aabd6);transition:all .2s;border-width:0px;border-style:solid;border-color:#105378;border-radius:2px;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};-webkit-transition:all .2s;-moz-transition:all .2s;-ms-transition:all .2s;-o-transition:all .2s;-webkit-border-radius:2px;}#main #comment-submit,#main .comment-submit,#reviews input#submit,.comment-form input[type=\"submit\"],.fusion-button-default-size,.fusion-portfolio-one .fusion-button,.post-password-form input[type=\"submit\"],.ticket-selector-submit-btn[type=submit],.tml-submit-wrap input[type=\"submit\"],.wpcf7-form input[type=\"submit\"],.wpcf7-submit{padding:11px 23px;line-height:16px;font-size:13px;}.fusion-button-quantity,.quantity .minus,.quantity .plus,.quantity .qty,.quantity .tribe-ticket-quantity{line-height:16px;font-size:13px;height:36px;width:36px;}#main #comment-submit,#main .comment-submit,#reviews input#submit,.button-default,.button.default,.comment-form input[type=\"submit\"],.fusion-button,.fusion-button-default,.fusion-portfolio-one .fusion-button,.post-password-form input[type=\"submit\"],.ticket-selector-submit-btn[type=submit],.tml-submit-wrap input[type=\"submit\"],.wpcf7-form input[type=\"submit\"],.wpcf7-submit,input.button-default{font-family:\"PT Sans\", Arial, Helvetica, sans-serif;font-weight:700;letter-spacing:0px;}#main #comment-submit:visited,#main .comment-submit:visited,#reviews input#submit:visited,.button-default:visited,.button.default:visited,.comment-form input[type=\"submit\"]:visited,.fusion-button-default:visited,.fusion-portfolio-one .fusion-button:visited,.post-password-form input[type=\"submit\"]:visited,.ticket-selector-submit-btn[type=submit]:visited,.tml-submit-wrap input[type=\"submit\"]:visited,.wpcf7-form input[type=\"submit\"]:visited,.wpcf7-submit:visited,input.button-default:visited{color:#105378;}#main #comment-submit.button-3d.button-small,#main .comment-submit.button-3d.button-small,#reviews input#submit.button-3d.button-small,.button-default.button-3d.button-small,.button.default.button-3d.button-small,.comment-form input[type=\"submit\"].button-3d.button-small,.fusion-button-default.button-3d.button-small,.fusion-portfolio-one .fusion-button.button-3d.button-small,.post-password-form input[type=\"submit\"].button-3d.button-small,.ticket-selector-submit-btn[type=submit].button-3d.button-small,.tml-submit-wrap input[type=\"submit\"].button-3d.button-small,.wpcf7-form input[type=\"submit\"].button-3d.button-small,.wpcf7-submit.button-3d.button-small,input.button-default.button-3d.button-small{box-shadow:inset 0px 1px 0px #ffffff, 0px 2px 0px #105378, 1px 4px 4px 2px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 2px 0px #105378, 1px 4px 4px 2px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 2px 0px #105378, 1px 4px 4px 2px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-small:active,#main .comment-submit.button-3d.button-small:active,#reviews input#submit.button-3d.button-small:active,.button-default.button-3d.button-small:active,.button.default.button-3d.button-small:active,.comment-form input[type=\"submit\"].button-3d.button-small:active,.fusion-button-default.button-3d.button-small:active,.fusion-portfolio-one .fusion-button.button-3d.button-small:active,.post-password-form input[type=\"submit\"].button-3d.button-small:active,.ticket-selector-submit-btn[type=submit].button-3d.button-small:active,.tml-submit-wrap input[type=\"submit\"].button-3d.button-small:active,.wpcf7-form input[type=\"submit\"].button-3d.button-small:active,.wpcf7-submit.button-3d.button-small:active,input.button-default.button-3d.button-small:active{box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 4px 4px 2px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 4px 4px 2px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 4px 4px 2px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-medium,#main .comment-submit.button-3d.button-medium,#reviews input#submit.button-3d.button-medium,.button-default.button-3d.button-medium,.button.default.button-3d.button-medium,.comment-form input[type=\"submit\"].button-3d.button-medium,.fusion-button-default.button-3d.button-medium,.fusion-portfolio-one .fusion-button.button-3d.button-medium,.post-password-form input[type=\"submit\"].button-3d.button-medium,.ticket-selector-submit-btn[type=submit].button-3d.button-medium,.tml-submit-wrap input[type=\"submit\"].button-3d.button-medium,.wpcf7-form input[type=\"submit\"].button-3d.button-medium,.wpcf7-submit.button-3d.button-medium,input.button-default.button-3d.button-medium{box-shadow:inset 0px 1px 0px #ffffff, 0px 3px 0px #105378, 1px 5px 5px 3px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 3px 0px #105378, 1px 5px 5px 3px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 3px 0px #105378, 1px 5px 5px 3px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-medium:active,#main .comment-submit.button-3d.button-medium:active,#reviews input#submit.button-3d.button-medium:active,.button-default.button-3d.button-medium:active,.button.default.button-3d.button-medium:active,.comment-form input[type=\"submit\"].button-3d.button-medium:active,.fusion-button-default.button-3d.button-medium:active,.fusion-portfolio-one .fusion-button.button-3d.button-medium:active,.post-password-form input[type=\"submit\"].button-3d.button-medium:active,.ticket-selector-submit-btn[type=submit].button-3d.button-medium:active,.tml-submit-wrap input[type=\"submit\"].button-3d.button-medium:active,.wpcf7-form input[type=\"submit\"].button-3d.button-medium:active,.wpcf7-submit.button-3d.button-medium:active,input.button-default.button-3d.button-medium:active{box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 5px 5px 3px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 5px 5px 3px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 5px 5px 3px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-large,#main .comment-submit.button-3d.button-large,#reviews input#submit.button-3d.button-large,.button-default.button-3d.button-large,.button.default.button-3d.button-large,.comment-form input[type=\"submit\"].button-3d.button-large,.fusion-button-default.button-3d.button-large,.fusion-portfolio-one .fusion-button.button-3d.button-large,.post-password-form input[type=\"submit\"].button-3d.button-large,.ticket-selector-submit-btn[type=submit].button-3d.button-large,.tml-submit-wrap input[type=\"submit\"].button-3d.button-large,.wpcf7-form input[type=\"submit\"].button-3d.button-large,.wpcf7-submit.button-3d.button-large,input.button-default.button-3d.button-large{box-shadow:inset 0px 1px 0px #ffffff, 0px 4px 0px #105378, 1px 5px 6px 3px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 4px 0px #105378, 1px 5px 6px 3px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 4px 0px #105378, 1px 5px 6px 3px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-large:active,#main .comment-submit.button-3d.button-large:active,#reviews input#submit.button-3d.button-large:active,.button-default.button-3d.button-large:active,.button.default.button-3d.button-large:active,.comment-form input[type=\"submit\"].button-3d.button-large:active,.fusion-button-default.button-3d.button-large:active,.fusion-portfolio-one .fusion-button.button-3d.button-large:active,.post-password-form input[type=\"submit\"].button-3d.button-large:active,.ticket-selector-submit-btn[type=submit].button-3d.button-large:active,.tml-submit-wrap input[type=\"submit\"].button-3d.button-large:active,.wpcf7-form input[type=\"submit\"].button-3d.button-large:active,.wpcf7-submit.button-3d.button-large:active,input.button-default.button-3d.button-large:active{box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 6px 6px 3px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 6px 6px 3px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 1px 0px #105378, 1px 6px 6px 3px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-xlarge,#main .comment-submit.button-3d.button-xlarge,#reviews input#submit.button-3d.button-xlarge,.button-default.button-3d.button-xlarge,.button.default.button-3d.button-xlarge,.comment-form input[type=\"submit\"].button-3d.button-xlarge,.fusion-button-default.button-3d.button-xlarge,.fusion-portfolio-one .fusion-button.button-3d.button-xlarge,.post-password-form input[type=\"submit\"].button-3d.button-xlarge,.ticket-selector-submit-btn[type=submit].button-3d.button-xlarge,.tml-submit-wrap input[type=\"submit\"].button-3d.button-xlarge,.wpcf7-form input[type=\"submit\"].button-3d.button-xlarge,.wpcf7-submit.button-3d.button-xlarge,input.button-default.button-3d.button-xlarge{box-shadow:inset 0px 1px 0px #ffffff, 0px 5px 0px #105378, 1px 7px 7px 3px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 5px 0px #105378, 1px 7px 7px 3px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 5px 0px #105378, 1px 7px 7px 3px rgba(0, 0, 0, 0.3);}#main #comment-submit.button-3d.button-xlarge:active,#main .comment-submit.button-3d.button-xlarge:active,#reviews input#submit.button-3d.button-xlarge:active,.button-default.button-3d.button-xlarge:active,.button.default.button-3d.button-xlarge:active,.comment-form input[type=\"submit\"].button-3d.button-xlarge:active,.fusion-button-default.button-3d.button-xlarge:active,.fusion-portfolio-one .fusion-button.button-3d.button-xlarge:active,.post-password-form input[type=\"submit\"].button-3d.button-xlarge:active,.ticket-selector-submit-btn[type=submit].button-3d.button-xlarge:active,.tml-submit-wrap input[type=\"submit\"].button-3d.button-xlarge:active,.wpcf7-form input[type=\"submit\"].button-3d.button-xlarge:active,.wpcf7-submit.button-3d.button-xlarge:active,input.button-default.button-3d.button-xlarge:active{box-shadow:inset 0px 1px 0px #ffffff, 0px 2px 0px #105378, 1px 7px 7px 3px rgba(0, 0, 0, 0.3);-webkit-box-shadow:inset 0px 1px 0px #ffffff, 0px 2px 0px #105378, 1px 7px 7px 3px rgba(0, 0, 0, 0.3);-moz-box-shadow:inset 0px 1px 0px #ffffff, 0px 2px 0px #105378, 1px 7px 7px 3px rgba(0, 0, 0, 0.3);}#main #comment-submit:hover,#main .comment-submit:hover,#reviews input#submit:hover,.button-default:hover,.button.default:hover,.comment-form input[type=\"submit\"]:hover,.fusion-button-default:hover,.fusion-portfolio-one .fusion-button:hover,.post-password-form input[type=\"submit\"]:hover,.ticket-selector-submit-btn[type=submit]:hover,.tml-submit-wrap input[type=\"submit\"]:hover,.wpcf7-form input[type=\"submit\"]:hover,.wpcf7-submit:hover,input.button-default:hover{background:#5aabd6;color:#105378;background-image:-webkit-gradient( linear, left bottom, left top, from( #90c9e8 ), to( #5aabd6 ) );background-image:linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-webkit-linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-moz-linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-ms-linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-o-linear-gradient( to top, #90c9e8, #5aabd6 );filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#5aabd6, endColorstr=#90c9e8);border-color:#105378;}.no-cssgradients #main #comment-submit,.no-cssgradients #main .comment-submit,.no-cssgradients #reviews input#submit,.no-cssgradients .button-default,.no-cssgradients .button.default,.no-cssgradients .comment-form input[type=\"submit\"],.no-cssgradients .fusion-button-default,.no-cssgradients .fusion-portfolio-one .fusion-button,.no-cssgradients .post-password-form input[type=\"submit\"],.no-cssgradients .ticket-selector-submit-btn[type=submit],.no-cssgradients .tml-submit-wrap input[type=\"submit\"],.no-cssgradients .wpcf7-form input[type=\"submit\"],.no-cssgradients .wpcf7-submit,.no-cssgradients input.button-default{background:#90c9e8;}.no-cssgradients #main #comment-submit:hover,.no-cssgradients #main .comment-submit:hover,.no-cssgradients #reviews input#submit:hover,.no-cssgradients .button-default:hover,.no-cssgradients .button.default:hover,.no-cssgradients .comment-form input[type=\"submit\"]:hover,.no-cssgradients .fusion-button-default:hover,.no-cssgradients .fusion-portfolio-one .fusion-button:hover,.no-cssgradients .post-password-form input[type=\"submit\"]:hover,.no-cssgradients .ticket-selector-submit-btn[type=submit]:hover,.no-cssgradients .tml-submit-wrap input[type=\"submit\"]:hover,.no-cssgradients .wpcf7-form input[type=\"submit\"]:hover,.no-cssgradients .wpcf7-submit:hover,.no-cssgradients input.button-default:hover{background:#5aabd6 !important;}.fusion-builder-row.fusion-row{max-width:1170px;}.fusion-content-boxes .content-box-heading{font-size:18px;color:#1b3647;}.fusion-content-boxes .content-container{color:#747474;}.fusion-content-boxes  .content-wrapper-background{background-color:rgba(255,255,255,0);}.fusion-content-boxes .link-type-button-bar .fusion-read-more{background:#90c9e8;color:#105378;background-image:-webkit-gradient( linear, left bottom, left top, from( #5aabd6 ), to( #90c9e8 ) );background-image:linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-webkit-linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-moz-linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-ms-linear-gradient( to top, #5aabd6, #90c9e8 );background-image:-o-linear-gradient( to top, #5aabd6, #90c9e8 );}.fusion-content-boxes .link-type-button-bar .fusion-read-more:after,.fusion-content-boxes .link-type-button-bar .fusion-read-more:before{color:#105378;}.fusion-content-boxes .link-type-button-bar .fusion-read-more:hover,.fusion-content-boxes .link-type-button-bar.link-area-box:hover .fusion-read-more{background:#5aabd6;color:#105378!important;background-image:-webkit-gradient( linear, left bottom, left top, from( #90c9e8 ), to( #5aabd6 ) );background-image:linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-webkit-linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-moz-linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-ms-linear-gradient( to top, #90c9e8, #5aabd6 );background-image:-o-linear-gradient( to top, #90c9e8, #5aabd6 );}.fusion-content-boxes .link-type-button-bar .fusion-read-more:hover:after,.fusion-content-boxes .link-type-button-bar .fusion-read-more:hover:before,.fusion-content-boxes .link-type-button-bar.link-area-box:hover .fusion-read-more:after,.fusion-content-boxes .link-type-button-bar.link-area-box:hover .fusion-read-more:before{color:#105378!important;}.fusion-counters-box .content-box-percentage{color:#1a80b6;}.fusion-dropcap{color:#1691be;}.fusion-events-shortcode .fusion-layout-column{background-color:rgba(255,255,255,0);}.fusion-events-shortcode .fusion-events-meta{padding:20px;}.fusion-events-shortcode .fusion-events-thumbnail,.fusion-events-shortcode .fusion-layout-column{border-color:#ebeaea;}.fusion-popover{color:#1691be;}.fusion-flexslider .flex-direction-nav .flex-next,.fusion-flexslider .flex-direction-nav .flex-prev{background-color:#999999;}.fusion-flexslider .flex-direction-nav .flex-next:hover,.fusion-flexslider .flex-direction-nav .flex-prev:hover{background-color:#808080;}.full-boxed-pricing.fusion-pricing-table .standout .panel-heading h3,.fusion-pricing-table .panel-body .price .decimal-part,.fusion-pricing-table .panel-body .price .integer-part{color:#62a2c4;}.sep-boxed-pricing .panel-heading{background-color:#62a2c4;border-color:#62a2c4;}.full-boxed-pricing.fusion-pricing-table .panel-heading h3{color:#333333;}.sep-boxed-pricing .panel-heading h3{color:#333333;}.table-2 table thead{background-color:#1691be;border-color:#1691be;}.fusion-progressbar-bar .progress-bar-content{background-color:#1a80b6;border-color:#1a80b6;}.fusion-progressbar-bar{background-color:#f6f6f6;border-color:#f6f6f6;}.fusion-separator.sep-dashed,.fusion-separator.sep-dotted,.fusion-separator.sep-double,.fusion-separator.sep-single{border-color:#e0dede;}.fusion-sharing-box .fusion-social-networks a{font-size:20px;}.fusion-sharing-box .fusion-social-networks.boxed-icons a{padding:8px;}.fusion-slider-sc .flex-direction-nav a{width:30px;height:30px;line-height:30px;}.fusion-social-links .boxed-icons .fusion-social-networks-wrapper .fusion-social-network-icon{width:calc(16px + (2 * 8px) + 2px);}.fusion-social-links .fusion-social-networks.boxed-icons a{padding:8px;}.fusion-social-links .fusion-social-networks a{font-size:16px;}.fusion-tabs.classic .nav-tabs > li.active .tab-link,.fusion-tabs.classic .nav-tabs > li.active .tab-link:focus,.fusion-tabs.classic .nav-tabs > li.active .tab-link:hover,.fusion-tabs.vertical-tabs.classic .nav-tabs > li.active .tab-link{border-color:#1691be;}.fusion-reading-box-container .fusion-desktop-button{width:auto;}.fusion-reading-box-container .reading-box{background-color:#f6f6f6;border-color:#1691be;}.fusion-testimonials .author:after{border-top-color:#f6f3f3;}.fusion-testimonials .review blockquote q{background-color:#f6f3f3;color:#747474;}.fusion-title .title-sep,.fusion-title.sep-underline{border-color:#e0dede;}.fusion-accordian .panel-title a:hover{color:#1691be;}.fusion-accordian .panel-title a .fa-fusion-box{background-color:#333333;}.fusion-accordian .panel-title a:hover .fa-fusion-box{background-color:#1691be !important;border-color:#1691be !important;}.fusion-accordian .panel-title .active .fa-fusion-box{background-color:#1691be;}.fusion-accordian .fusion-panel{border-color:#e0dede;}.tooltip-shortcode{color:#1691be;}.fusion-login-box a:hover{color:#1691be;}#wrapper .fusion-date-and-formats .fusion-format-box, .tribe-mini-calendar-event .list-date .list-dayname{background-color:#eef0f2;}#wrapper .fusion-content-widget-area .fusion-tabs-widget .tabs-container{background-color:#ffffff;}body .fusion-content-widget-area .fusion-tabs-widget .tab-hold .tabs li{border-right:1px solid #ffffff;}.fusion-content-widget-area .fusion-tabs-widget .tab-holder .tabs li a,body .fusion-content-widget-area .fusion-tabs-widget .tab-holder .tabs li a{background:#f1f2f2;border-bottom:0;}.fusion-menu-item-button .menu-text{border-color:#105378;}.fusion-menu-item-button:hover .menu-text{border-color:#105378;}.fusion-secondary-menu .fusion-menu-cart-item img{border-color:#e0dede;}.fusion-carousel .fusion-carousel-nav .fusion-nav-next:hover,.fusion-carousel .fusion-carousel-nav .fusion-nav-prev:hover{background-color:#808080;}#wrapper .fusion-content-widget-area .fusion-tabs-widget .tab-holder,.fusion-content-widget-area .fusion-tabs-widget .tab-holder .news-list li{border-color:#dcdcdc;}.checkout .payment_methods .payment_box,.post-content blockquote,.review blockquote q{background-color:#f6f3f3;}.review blockquote q{color:#747474;}.fontawesome-icon.circle-yes{background-color:#333333;}.content-box-shortcode-timeline,.fontawesome-icon.circle-yes{border-color:#333333;}.fontawesome-icon,.fontawesome-icon.circle-yes,.post-content .error-menu li:after,.post-content .error-menu li:before{color:#ffffff;}#customer_login .col-1,#customer_login .col-2,#customer_login h2,#customer_login_box,#reviews li .comment-text,#small-nav,#wrapper .fusion-tabs-widget .tab-holder,#wrapper .side-nav li a,#wrapper .side-nav li.current_page_item li a,.avada-skin-rev,.chzn-container-single .chzn-single,.chzn-container-single .chzn-single div,.chzn-drop,.commentlist .the-comment,.es-carousel-wrapper.fusion-carousel-small .es-carousel ul li img,.fusion-author .fusion-author-social,.fusion-blog-layout-grid .post .flexslider,.fusion-blog-layout-grid .post .fusion-content-sep,.fusion-blog-layout-grid .post .post-wrapper,.fusion-content-widget-area .widget .recentcomments,.fusion-content-widget-area .widget li a,.fusion-content-widget-area .widget li a:before,.fusion-content-widget-area .widget_archive li,.fusion-content-widget-area .widget_categories li,.fusion-content-widget-area .widget_links li,.fusion-content-widget-area .widget_meta li,.fusion-content-widget-area .widget_nav_menu li,.fusion-content-widget-area .widget_pages li,.fusion-content-widget-area .widget_recent_entries li,.fusion-counters-box .fusion-counter-box .counter-box-border,.fusion-filters,.fusion-hide-pagination-text .pagination-next,.fusion-hide-pagination-text .pagination-prev,.fusion-layout-timeline .post,.fusion-layout-timeline .post .flexslider,.fusion-layout-timeline .post .fusion-content-sep,.fusion-tabs.vertical-tabs.clean .nav-tabs li .tab-link,.fusion-timeline-arrow,.fusion-timeline-date,.input-radio,.ls-avada,.page-links a,.pagination a.inactive,.panel.entry-content,.post .fusion-meta-info,.price_slider_wrapper,.progress-bar,.project-content .project-info .project-info-box,.search-page-search-form,.side-nav,.side-nav li a,.single-navigation,.table,.table > tbody > tr > td,.table > tbody > tr > th,.table > tfoot > tr > td,.table > tfoot > tr > th,.table > thead > tr > td,.table > thead > tr > th,.table-1 table,.table-1 table th,.table-1 tr td,.table-2 table thead,.table-2 tr td,.tabs-vertical .tabs-container .tab_content,.tabs-vertical .tabset,.tagcloud a,.tkt-slctr-tbl-wrap-dv table,.tkt-slctr-tbl-wrap-dv tr td,h5.toggle.active + .toggle-content,tr td{border-color:#e0dede;}.price_slider_wrapper .ui-widget-content{background-color:#e0dede;}.fusion-body .error-menu li:after,.fusion-body .error-menu li:before{background-color:#1a80b6;color:#ffffff;}@media only screen and (min-width: 1007.2px) and (max-width: 1099px){.fusion-portfolio-six .fusion-portfolio-post,.grid-layout-6 .fusion-post-grid{width:20{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-portfolio-five .fusion-portfolio-post{width:25{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:20{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-5 .fusion-post-grid{width:25{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}}@media only screen and (min-width: 915.4px) and (max-width: 1007.2px){.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-portfolio-six .fusion-portfolio-post{width:20{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-portfolio-five .fusion-portfolio-post{width:33.3333333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-portfolio-four .fusion-portfolio-post{width:33.3333333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:20{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-5 .fusion-post-grid{width:33.3333333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-4 .fusion-post-grid{width:33.3333333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}}@media only screen and (min-width: 823.6px) and (max-width: 915.4px){.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-portfolio-six .fusion-portfolio-post{width:25{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-masonry .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:25{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}}@media only screen and (min-width: 731.8px) and (max-width: 823.6px){.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-portfolio-six .fusion-portfolio-post{width:33.33{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-masonry .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:33.33{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}}@media only screen and (max-width: 731.8px){.fusion-blog-layout-grid .fusion-post-grid,.fusion-portfolio-post{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-portfolio-six .fusion-portfolio-post{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid .fusion-post-grid{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}}@media only screen and (max-width: 640px){.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-portfolio-six .fusion-portfolio-post{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-body .fusion-page-title-bar{max-height:none;}.fusion-body .fusion-page-title-bar h1{margin:0;}.fusion-body .fusion-page-title-secondary{margin-top:2px;}.fusion-blog-layout-large .fusion-meta-info .fusion-alignleft,.fusion-blog-layout-large .fusion-meta-info .fusion-alignright,.fusion-blog-layout-medium .fusion-meta-info .fusion-alignleft,.fusion-blog-layout-medium .fusion-meta-info .fusion-alignright{display:block;float:none;margin:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-body .fusion-blog-layout-medium .fusion-post-slideshow{float:none;margin:0 0 20px 0;height:auto;width:auto;}.fusion-blog-layout-large-alternate .fusion-date-and-formats{margin-bottom:55px;}.fusion-body .fusion-blog-layout-large-alternate .fusion-post-content{margin:0;}.fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-slideshow{display:inline-block;float:none;margin-right:0;max-width:197px;}.fusion-blog-layout-grid .fusion-post-grid{position:static;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.flex-direction-nav,.wooslider-direction-nav,.wooslider-pauseplay{display:none;}.share-box ul li{margin-bottom:10px;margin-right:15px;}.buttons a{margin-right:5px;}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none !important;}#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;height:200px !important;}.page-template-contact-php .fusion-google-map{height:270px !important;}.share-box .social-networks li{margin-right:20px !important;}.timeline-icon{display:none !important;}.timeline-layout{padding-top:0 !important;}.post-content .wooslider .wooslider-control-thumbs{margin-top:-10px;}body .wooslider .overlay-full.layout-text-left .slide-excerpt{padding:20px !important;}.social_links_shortcode li{height:40px !important;}.products-slider .es-nav span{transform:scale(0.5) !important;-webkit-transform:scale(0.5) !important;-moz-transform:scale(0.5) !important;-ms-transform:scale(0.5) !important;-o-transform:scale(0.5) !important;}.portfolio-masonry .portfolio-item{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.table-1 table,.tkt-slctr-tbl-wrap-dv table{border-collapse:collapse;border-spacing:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.table-1 td,.table-1 th,.tkt-slctr-tbl-wrap-dv td,.tkt-slctr-tbl-wrap-dv th{white-space:nowrap;}.table-2 table{border-collapse:collapse;border-spacing:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.table-2 td,.table-2 th{white-space:nowrap;}#main,.footer-area,.page-title-bar,body{background-attachment:scroll !important;}.tfs-slider[data-animation=\"slide\"]{height:auto !important;}#wrapper .share-box h4{display:block;float:none;line-height:20px !important;margin-top:0;padding:0;margin-bottom:10px;}.fusion-sharing-box .fusion-social-networks{float:none;display:block;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};text-align:left;}#content{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;margin-left:0px !important;}.sidebar{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:none !important;margin-left:0 !important;clear:both;}.fusion-hide-on-mobile{display:none;}.fusion-blog-layout-timeline{padding-top:0;}.fusion-blog-layout-timeline .fusion-post-timeline{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-blog-layout-timeline .fusion-timeline-date{margin-bottom:0;margin-top:2px;}.fusion-timeline-arrow,.fusion-timeline-circle,.fusion-timeline-icon,.fusion-timeline-line{display:none;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-medium .fusion-post-slideshow{float:none;margin:0 0 20px 0;height:auto;width:auto;}.fusion-blog-layout-large-alternate .fusion-post-content{margin:0;}.fusion-content-boxes.content-boxes-icon-boxed .content-wrapper-boxed{min-height:inherit !important;padding-bottom:20px;padding-left:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;padding-right:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-content-boxes.content-boxes-icon-boxed .content-box-column,.fusion-content-boxes.content-boxes-icon-on-top .content-box-column{margin-bottom:55px;}.fusion-content-boxes.content-boxes-icon-boxed .content-box-column .heading h2{margin-top:-5px;}.fusion-content-boxes.content-boxes-icon-boxed .content-box-column .more{margin-top:12px;}.fusion-content-boxes.content-boxes-icon-boxed .col{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}.fusion-counters-circle .counter-circle-wrapper{display:block;margin-right:auto;margin-left:auto;}.full-boxed-pricing .column,.sep-boxed-pricing .column{float:none;margin-bottom:10px;margin-left:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-progressbar{margin-bottom:10px !important;}}@media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait){.fusion-columns-1 .fusion-column:first-child,.fusion-columns-2 .fusion-column:first-child,.fusion-columns-3 .fusion-column:first-child,.fusion-columns-4 .fusion-column:first-child,.fusion-columns-5 .fusion-column:first-child{margin-left:0;}.fusion-column,.fusion-column:nth-child(2n),.fusion-column:nth-child(3n),.fusion-column:nth-child(4n),.fusion-column:nth-child(5n){margin-right:0;}#wrapper{width:auto !important;}.create-block-format-context{display:none;}.columns .col{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;margin:0 0 20px;box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}.fullwidth-box{background-attachment:scroll;}.fullwidth-box .fullwidth-faded{background-attachment:scroll !important;}.fusion-main-menu > ul > li{padding-right:20px;}.fusion-body .fusion-page-title-bar .fusion-breadcrumbs{display:none;}.review{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-social-links-footer,.fusion-social-networks{display:block;text-align:center;}.fusion-social-links-footer{width:auto;}.fusion-social-links-footer .fusion-social-networks{display:inline-block;float:none;}.fusion-social-networks{padding:0 0 15px;}.fusion-author .fusion-author-ssocial .fusion-author-tagline{float:none;text-align:center;max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-author .fusion-author-ssocial .fusion-social-networks{text-align:center;}.fusion-author .fusion-author-ssocial .fusion-social-networks .fusion-social-network-icon:first-child{margin-left:0;}.fusion-social-networks:after{content:\"\";display:block;clear:both;}.fusion-social-networks li{float:none;display:inline-block;}.fusion-body .fusion-page-title-bar{height:30px;}.fusion-page-title-bar-left .fusion-page-title-captions,.fusion-page-title-bar-left .fusion-page-title-secondary,.fusion-page-title-bar-right .fusion-page-title-captions,.fusion-page-title-bar-right .fusion-page-title-secondary{display:block;float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};line-height:normal;}.fusion-page-title-bar-left .fusion-page-title-secondary{text-align:left;}.fusion-page-title-bar-left .searchform{display:block;max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-page-title-bar-right .fusion-page-title-secondary{text-align:right;}.fusion-page-title-bar-right .searchform{max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-page-title-row{display:table;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};height:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};min-height:10px;}.fusion-page-title-wrapper{display:table-cell;vertical-align:middle;}.products .product-list-view{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;min-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.sidebar .social_links .social li{width:auto;margin-right:5px;}#comment-input{margin-bottom:0;}#comment-input input{width:90{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};float:none !important;margin-bottom:10px;}#comment-textarea textarea{width:90{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.pagination{margin-top:40px;}.portfolio-one .portfolio-item .image{float:none;width:auto;height:auto;margin-bottom:20px;}h5.toggle span.toggle-title{width:80{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.share-box{height:auto;}#wrapper .share-box h4{float:none;line-height:20px !important;padding:0;}.share-box ul{float:none;overflow:hidden;padding:0 25px;padding-bottom:15px;margin-top:0px;}.project-content .project-description{float:none !important;}.project-content .fusion-project-description-details{margin-bottom:50px;}.project-content .project-description,.project-content .project-info{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.portfolio-half .flexslider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.portfolio-half .project-content{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}#style_selector{display:none;}.faq-tabs,.portfolio-tabs{height:auto;border-bottom-width:1px;border-bottom-style:solid;}.faq-tabs li,.portfolio-tabs li{float:left;margin-right:30px;border-bottom:0;}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none !important;}nav#nav,nav#sticky-nav{margin-right:0;}#footer .social-networks{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin:0 auto;position:relative;left:-11px;}.tab-holder .tabs{height:auto !important;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.shortcode-tabs .tab-hold .tabs li{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}body .shortcode-tabs .tab-hold .tabs li,body.dark .sidebar .tab-hold .tabs li{border-right:none !important;}.error-message{line-height:170px;margin-top:20px;font-size:130px;}.error_page .useful_links{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};padding-left:0;}.fusion-google-map{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.social_links_shortcode .social li{width:10{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};height:200px !important;}.fusion-blog-layout-medium-alternate .fusion-post-content{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;margin-top:20px;}.popup{display:none !important;}.share-box .social-networks{text-align:left;}body #small-nav{visibility:visible !important;}.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none !important;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}#nav-uber #megaMenu{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}#toTop{bottom:30px;border-radius:4px;height:40px;z-index:10000;-webkit-border-radius:4px;}#toTop:before{line-height:38px;}#toTop:hover{background-color:#333333;}.no-mobile-totop .to-top-container{display:none;}.no-mobile-slidingbar #slidingbar-area{display:none;}.tfs-slider .slide-content-container .btn{min-height:0 !important;padding-left:20px;padding-right:20px !important;height:26px !important;line-height:26px !important;}.fusion-soundcloud iframe{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-columns-2 .fusion-column,.fusion-columns-2 .fusion-flip-box-wrapper,.fusion-columns-4 .fusion-column,.fusion-columns-4 .fusion-flip-box-wrapper{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:left !important;}.fusion-columns-2 .fusion-column:nth-of-type(3n),.fusion-columns-2 .fusion-flip-box-wrapper:nth-of-type(3n),.fusion-columns-4 .fusion-column:nth-of-type(3n){clear:both;}.fusion-columns-3 .fusion-column,.fusion-columns-3 .fusion-flip-box-wrapper,.fusion-columns-5 .col-lg-2,.fusion-columns-5 .col-md-2,.fusion-columns-5 .col-sm-2,.fusion-columns-5 .fusion-column,.fusion-columns-5 .fusion-flip-box-wrapper,.fusion-columns-6 .fusion-column,.fusion-columns-6 .fusion-flip-box-wrapper{width:33.33{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:left !important;}.fusion-columns-3 .fusion-column:nth-of-type(4n),.fusion-columns-3 .fusion-flip-box-wrapper:nth-of-type(4n),.fusion-columns-5 .fusion-column:nth-of-type(4n),.fusion-columns-5 .fusion-flip-box-wrapper:nth-of-type(4n),.fusion-columns-6 .fusion-column:nth-of-type(4n),.fusion-columns-6 .fusion-flip-box-wrapper:nth-of-type(4n){clear:both;}#slidingbar .fusion-column,.footer-area .fusion-column{margin-bottom:40px;}.fusion-layout-column.fusion-five-sixth,.fusion-layout-column.fusion-four-fifth,.fusion-layout-column.fusion-one-fifth,.fusion-layout-column.fusion-one-fourth,.fusion-layout-column.fusion-one-half,.fusion-layout-column.fusion-one-sixth,.fusion-layout-column.fusion-one-third,.fusion-layout-column.fusion-three-fifth,.fusion-layout-column.fusion-three-fourth,.fusion-layout-column.fusion-two-fifth,.fusion-layout-column.fusion-two-third{position:relative;float:left;margin-right:4{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin-bottom:20px;}.fusion-layout-column.fusion-one-sixth{width:13.3333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-five-sixth{width:82.6666{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-fifth{width:16.8{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-two-fifth{width:37.6{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-three-fifth{width:58.4{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-four-fifth{width:79.2{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-fourth{width:22{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-three-fourth{width:74{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-third{width:30.6666{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-two-third{width:65.3333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-half{width:48{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-spacing-no{margin-left:0;margin-right:0;}.fusion-layout-column.fusion-one-sixth.fusion-spacing-no{width:16.6666666667{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-five-sixth.fusion-spacing-no{width:83.333333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-fifth.fusion-spacing-no{width:20{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-two-fifth.fusion-spacing-no{width:40{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-three-fifth.fusion-spacing-no{width:60{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-four-fifth.fusion-spacing-no{width:80{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-fourth.fusion-spacing-no{width:25{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-three-fourth.fusion-spacing-no{width:75{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-third.fusion-spacing-no{width:33.33333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-two-third.fusion-spacing-no{width:66.66666667{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-one-half.fusion-spacing-no{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-layout-column.fusion-column-last{clear:right;zoom:1;margin-left:0;margin-right:0;}.fusion-layout-column.fusion-one-full{clear:both;}.fusion-column.fusion-spacing-no{margin-bottom:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.ua-mobile #main,.ua-mobile .fusion-footer-widget-area,.ua-mobile .page-title-bar,.ua-mobile body{background-attachment:scroll !important;}#footer > .fusion-row,#header-sticky .fusion-row,.footer-area > .fusion-row,.fusion-header .fusion-row,.fusion-secondary-header .fusion-row{padding-left:0px !important;padding-right:0px !important;}#footer > .fusion-row,.footer-area > .fusion-row,.fusion-header .fusion-row,.fusion-secondary-header .fusion-row{padding-left:0px !important;padding-right:0px !important;}#main,.fullwidth-box,.fusion-footer-widget-area,.page-title-bar,body{background-attachment:scroll !important;}.fusion-blog-layout-grid-6 .fusion-post-grid{width:33.3333333333{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid{width:50{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-content-boxes.content-boxes-icon-boxed .content-wrapper-boxed{min-height:inherit !important;padding-bottom:20px;padding-left:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};padding-right:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-content-boxes.content-boxes-icon-boxed .content-box-column,.fusion-content-boxes.content-boxes-icon-on-top .content-box-column{margin-bottom:55px;}.fusion-counters-box .fusion-counter-box{margin-bottom:20px;padding:0 15px;}.fusion-counters-box .fusion-counter-box:last-child{margin-bottom:0;}#wrapper .sep-boxed-pricing .panel-wrapper{padding:0;}.full-boxed-pricing .column,.sep-boxed-pricing .column{float:none;margin-bottom:10px;margin-left:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-progressbar{margin-bottom:10px !important;}.fusion-reading-box-container .fusion-mobile-button{display:none;float:none;}.fusion-reading-box-container .continue{display:block;}.fusion-title{margin-top:0px !important;margin-bottom:20px !important;}}@media only screen and (min-width: 1060px){.fusion-icon-only-link .menu-text{display:none;}.fusion-main-menu > ul > li > a.fusion-icon-only-link > .fusion-megamenu-icon{padding:0px;}body.side-header-right.layout-boxed-mode #side-header{position:absolute;top:0;}body.side-header-right.layout-boxed-mode #side-header .side-header-wrapper{position:absolute;}}@media only screen and (max-width: 1060px){body.side-header #wrapper{margin-left:0 !important;margin-right:0 !important;}#side-header,.side-header-background-color{background-color:#1b3647;}.layout-boxed-mode .side-header-wrapper{background-color:transparent;}#side-header{transition:background-color 0.25s ease-in-out;position:static;height:auto;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;padding:20px 30px !important;margin:0 !important;-webkit-transition:background-color 0.25s ease-in-out;-moz-transition:background-color 0.25s ease-in-out;-ms-transition:background-color 0.25s ease-in-out;-o-transition:background-color 0.25s ease-in-out;}#side-header.fusion-is-sticky{background-color:#1b3647;}#side-header .side-header-styling-wrapper{display:none;}#side-header .side-header-wrapper{padding-top:0;padding-bottom:0;position:relative;}#side-header .header-social,#side-header .header-v4-content{display:none;}#side-header .fusion-logo{margin:0;float:left;}#side-header .side-header-content{padding:0 !important;}#side-header.fusion-mobile-menu-design-classic .fusion-logo{float:none;text-align:center;}body #wrapper .header-shadow:after,body.side-header #wrapper #side-header.header-shadow .side-header-border:after{position:static;height:auto;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}#side-header .fusion-main-menu,#side-header .side-header-content-1-2,#side-header .side-header-content-3{display:none;}#side-header.fusion-mobile-menu-design-classic .fusion-main-menu-container .fusion-mobile-nav-holder{display:block;margin-top:20px;}#side-header.fusion-mobile-menu-design-classic .fusion-main-menu-container .fusion-mobile-sticky-nav-holder{display:none;}#side-header.fusion-mobile-menu-design-modern .fusion-logo{float:left;margin:0;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-left{float:left;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-right{float:right;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-center{float:left;}#side-header.fusion-mobile-menu-design-modern .fusion-mobile-menu-icons{display:block;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-menu-right .fusion-mobile-menu-icons{float:left;position:static;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-menu-right .fusion-mobile-menu-icons a{float:left;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-menu-right .fusion-mobile-menu-icons :first-child{margin-left:0;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-menu-left .fusion-mobile-menu-icons{float:right;}#side-header.fusion-mobile-menu-design-modern .fusion-logo-menu-left .fusion-mobile-menu-icons a:last-child{margin-left:0;}#side-header.fusion-mobile-menu-design-modern .fusion-main-menu-container .fusion-mobile-nav-holder,#side-header.fusion-mobile-menu-design-modern .side-header-wrapper > .fusion-secondary-menu-search{padding-top:20px;margin-left:-30px;margin-right:-30px;margin-bottom:-20px;}#side-header.fusion-mobile-menu-design-modern .fusion-main-menu-container .fusion-mobile-nav-holder > ul{display:block;border-right:0;border-left:0;border-bottom:0;}#side-header.fusion-is-sticky.fusion-sticky-menu-1 .fusion-mobile-nav-holder{display:none;}#side-header.fusion-is-sticky.fusion-sticky-menu-1 .fusion-mobile-sticky-nav-holder{display:none;}.width-100 .fusion-section-separator-with-offset{margin-left:calc( (100vw - 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} ) / -2 ) !important;margin-right:calc( (100vw - 100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} ) / -2 ) !important;}.fusion-mobile-menu-design-modern .fusion-secondary-header{padding:0px;padding-left:0 !important;padding-right:0 !important;}.fusion-mobile-menu-design-modern .fusion-secondary-header .fusion-row{padding-left:0px;padding-right:0px;}.fusion-mobile-menu-design-modern .fusion-social-links-header{max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};text-align:center;margin-top:10px;margin-bottom:8px;}.fusion-mobile-menu-design-modern .fusion-social-links-header a{margin-right:20px;margin-bottom:5px;}.fusion-mobile-menu-design-modern .fusion-alignleft{border-bottom:1px solid transparent;}.fusion-mobile-menu-design-modern .fusion-alignleft,.fusion-mobile-menu-design-modern .fusion-alignright{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};float:none;display:block;}.fusion-body .fusion-mobile-menu-design-modern .fusion-secondary-header .fusion-alignleft,.fusion-body .fusion-mobile-menu-design-modern .fusion-secondary-header .fusion-alignright{text-align:center;}.fusion-mobile-menu-design-modern .fusion-secondary-menu > ul > li{display:inline-block;vertical-align:middle;text-align:left;}.fusion-body .fusion-mobile-menu-design-modern .fusion-secondary-menu > ul > li{float:none;}.fusion-mobile-menu-design-modern .fusion-secondary-menu-cart{border-right:0;}.fusion-mobile-menu-design-modern .fusion-secondary-menu-icon{background-color:transparent;padding-left:10px;padding-right:7px;min-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-mobile-menu-design-modern .fusion-secondary-menu-icon:after{display:none;}.fusion-mobile-menu-design-modern .fusion-secondary-menu .fusion-secondary-menu-icon,.fusion-mobile-menu-design-modern .fusion-secondary-menu .fusion-secondary-menu-icon:hover,.fusion-mobile-menu-design-modern .fusion-secondary-menu-icon:before{color:#ffffff;}.fusion-mobile-menu-design-modern .fusion-header-tagline{margin-top:10px;float:none;line-height:24px;}.fusion-header .fusion-row{padding-left:0;padding-right:0;}.fusion-header-wrapper .fusion-header,.fusion-header-wrapper .fusion-secondary-main-menu{background-color:#1b3647;}.fusion-secondary-header{background-color:rgb(27,54,71);}.fusion-header-wrapper .fusion-row{padding-left:0;padding-right:0;max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-footer-copyright-area > .fusion-row,.fusion-footer-widget-area > .fusion-row{padding-left:0;padding-right:0;}.fusion-secondary-header .fusion-row{display:block;}.fusion-secondary-header .fusion-alignleft{margin-right:0;}.fusion-secondary-header .fusion-alignright{margin-left:0;}body.fusion-body .fusion-secondary-header .fusion-alignright > *{float:none;}body.fusion-body .fusion-secondary-header .fusion-alignright .fusion-social-links-header .boxed-icons{margin-bottom:5px;}.fusion-mobile-menu-design-classic.fusion-header-v1 .fusion-header,.fusion-mobile-menu-design-classic.fusion-header-v2 .fusion-header,.fusion-mobile-menu-design-classic.fusion-header-v3 .fusion-header,.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-header{padding-top:20px;padding-bottom:20px;}.fusion-header-v4 .fusion-logo{display:block;}.fusion-header-v4.fusion-mobile-menu-design-modern .fusion-logo .fusion-logo-link{max-width:75{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-header-v4.fusion-mobile-menu-design-modern .fusion-mobile-menu-icons{position:absolute;}.fusion-mobile-menu-design-classic.fusion-header-v1 .fusion-logo,.fusion-mobile-menu-design-classic.fusion-header-v1 .fusion-logo a,.fusion-mobile-menu-design-classic.fusion-header-v2 .fusion-logo,.fusion-mobile-menu-design-classic.fusion-header-v2 .fusion-logo a,.fusion-mobile-menu-design-classic.fusion-header-v3 .fusion-logo,.fusion-mobile-menu-design-classic.fusion-header-v3 .fusion-logo a,.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-logo,.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-logo a{float:none;text-align:center;margin:0 !important;}.fusion-mobile-menu-design-classic.fusion-header-v1 .fusion-main-menu,.fusion-mobile-menu-design-classic.fusion-header-v2 .fusion-main-menu,.fusion-mobile-menu-design-classic.fusion-header-v3 .fusion-main-menu,.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-main-menu > ul > li{display:none;}.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-main-menu > ul .fusion-middle-logo-menu-logo{display:block;}.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-sticky-menu > ul .fusion-middle-logo-menu-logo{display:none;}.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-main-menu > ul .fusion-middle-logo-menu-logo{display:none;}.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-sticky-menu > ul .fusion-middle-logo-menu-logo{display:block;}.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-main-menu{display:block;max-width:auto;}.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-logo{padding:0;}.fusion-mobile-menu-design-classic.fusion-header-v1 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v2 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v3 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-mobile-nav-holder{display:block;margin-top:20px;}.fusion-mobile-menu-design-classic .fusion-secondary-header{padding:10px;}.fusion-mobile-menu-design-classic .fusion-secondary-header .fusion-mobile-nav-holder{margin-top:0;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-header,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-header{padding-top:20px;padding-bottom:20px;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-secondary-main-menu,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-secondary-main-menu{padding-top:6px;padding-bottom:6px;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-main-menu,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-main-menu{display:none;}.fusion-mobile-menu-design-classic .fusion-main-menu.fusion-ubermenu{display:block;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-mobile-nav-holder{display:block;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-logo,.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-logo a,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-logo,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-logo a{float:none;text-align:center;margin:0 !important;}.fusion-mobile-menu-design-classic.fusion-header-v4 .searchform,.fusion-mobile-menu-design-classic.fusion-header-v5 .searchform{display:block;float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin:0;margin-top:13px;}.fusion-mobile-menu-design-classic.fusion-header-v4 .search-table,.fusion-mobile-menu-design-classic.fusion-header-v5 .search-table{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-logo a{float:none;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-header-banner{margin-top:10px;}.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-secondary-main-menu .searchform{display:none;}.fusion-mobile-menu-design-classic .fusion-alignleft{margin-bottom:10px;}.fusion-mobile-menu-design-classic .fusion-alignleft,.fusion-mobile-menu-design-classic .fusion-alignright{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};line-height:normal;display:block;}.fusion-header-wrapper .fusion-mobile-menu-design-classic .fusion-contact-info{text-align:center;line-height:normal;}.fusion-header-wrapper .fusion-mobile-menu-design-classic .fusion-secondary-menu{display:none;}.fusion-header-wrapper .fusion-mobile-menu-design-classic .fusion-social-links-header{max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin-top:5px;text-align:center;}.fusion-header-wrapper .fusion-mobile-menu-design-classic .fusion-social-links-header a{margin-bottom:5px;}.fusion-header-wrapper .fusion-mobile-menu-design-classic .fusion-header-tagline{float:none;text-align:center;margin-top:10px;line-height:24px;margin-left:auto;margin-right:auto;}.fusion-header-wrapper .fusion-mobile-menu-design-classic .fusion-header-banner{float:none;text-align:center;margin:0 auto;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin-top:20px;clear:both;}.fusion-mobile-menu-design-modern .ubermenu-responsive-toggle,.fusion-mobile-menu-design-modern .ubermenu-sticky-toggle-wrapper{clear:both;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-main-menu,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-main-menu,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-main-menu,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-main-menu,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-main-menu,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-main-menu > ul > li{display:none;}.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-main-menu > ul .fusion-middle-logo-menu-logo{display:block;}.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-main-menu{display:block;float:left;width:auto;}.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-sticky-menu{display:none;}.fusion-mobile-menu-design-modern .fusion-main-menu.fusion-ubermenu{display:block;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-header,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-header,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-header,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-header,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-header,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-header{padding-top:20px;padding-bottom:20px;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-header .fusion-row,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-header .fusion-row,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-header .fusion-row,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-header .fusion-row,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-header .fusion-row,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-header .fusion-row{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-logo{margin:0 !important;}.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-logo{padding:0;}.fusion-mobile-menu-design-modern.fusion-header-v1 .modern-mobile-menu-expanded .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v2 .modern-mobile-menu-expanded .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v3 .modern-mobile-menu-expanded .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v4 .modern-mobile-menu-expanded .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v5 .modern-mobile-menu-expanded .fusion-logo,.fusion-mobile-menu-design-modern.fusion-header-v7 .modern-mobile-menu-expanded .fusion-logo{margin-bottom:20px !important;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-mobile-nav-holder{padding-top:20px;margin-left:-30px;margin-right:-30px;margin-bottom:-20px;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-mobile-nav-holder > ul,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-mobile-nav-holder > ul,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-mobile-nav-holder > ul,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-mobile-nav-holder > ul,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-mobile-nav-holder > ul,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-mobile-nav-holder > ul{display:block;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-mobile-sticky-nav-holder{display:none;}.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-mobile-menu-icons,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-mobile-menu-icons,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-mobile-menu-icons,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-mobile-menu-icons,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-mobile-menu-icons,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-mobile-menu-icons{display:block;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-logo a{float:none;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-logo .searchform{float:none;display:none;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-header-banner{margin-top:10px;}.fusion-mobile-menu-design-modern.fusion-header-v5.fusion-logo-center .fusion-logo{float:left;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-mobile-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-mobile-nav-holder{padding-top:0;margin-left:-30px;margin-right:-30px;margin-bottom:0;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-secondary-main-menu,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-secondary-main-menu{position:static;border:0;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-secondary-main-menu .fusion-mobile-nav-holder > ul,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-secondary-main-menu .fusion-mobile-nav-holder > ul{border:0;}.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-secondary-main-menu .searchform,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-secondary-main-menu .searchform{float:none;}.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-sticky-header-wrapper,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-sticky-header-wrapper{position:fixed;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-mobile-menu-design-modern.fusion-logo-right.fusion-header-v4 .fusion-logo,.fusion-mobile-menu-design-modern.fusion-logo-right.fusion-header-v5 .fusion-logo{float:right;}.fusion-mobile-menu-design-modern.fusion-sticky-menu-only.fusion-header-v4 .fusion-secondary-main-menu,.fusion-mobile-menu-design-modern.fusion-sticky-menu-only.fusion-header-v5 .fusion-secondary-main-menu{position:static;}.fusion-mobile-menu-design-classic.fusion-header-v1 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v2 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v3 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v4 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v5 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-classic.fusion-header-v7 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v1 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v2 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v3 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v4 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v5 .fusion-mobile-sticky-nav-holder,.fusion-mobile-menu-design-modern.fusion-header-v7 .fusion-mobile-sticky-nav-holder{display:none;}.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v1.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v2.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v3.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v4.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v5.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v7.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v1.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v2.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v3.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v4.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v5.fusion-sticky-menu-1 .fusion-mobile-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-modern.fusion-header-v7.fusion-sticky-menu-1 .fusion-mobile-nav-holder{display:none;}.fusion-mobile-menu-design-classic .fusion-mobile-nav-item,.fusion-mobile-menu-design-classic .fusion-mobile-selector,.fusion-mobile-menu-design-modern .fusion-mobile-nav-item,.fusion-mobile-menu-design-modern .fusion-mobile-selector{text-align:left;}.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v1.fusion-sticky-menu-1 .fusion-mobile-sticky-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v2.fusion-sticky-menu-1 .fusion-mobile-sticky-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v3.fusion-sticky-menu-1 .fusion-mobile-sticky-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v4.fusion-sticky-menu-1 .fusion-mobile-sticky-nav-holder,.fusion-is-sticky .fusion-mobile-menu-design-classic.fusion-header-v5.fusion-sticky-menu-1 .fusion-mobile-sticky-nav-holder{display:block;}.fusion-mobile-menu-design-classic .fusion-mobile-nav-holder .fusion-secondary-menu-icon{text-align:inherit;}.fusion-mobile-menu-design-classic .fusion-mobile-nav-holder .fusion-secondary-menu-icon:after,.fusion-mobile-menu-design-classic .fusion-mobile-nav-holder .fusion-secondary-menu-icon:before{display:none;}#side-header .fusion-mobile-logo-1 .fusion-standard-logo,.fusion-mobile-logo-1 .fusion-standard-logo{display:none;}#side-header .fusion-mobile-logo-1 .fusion-mobile-logo-1x,.fusion-mobile-logo-1 .fusion-mobile-logo-1x{display:inline-block;}}@media only screen and (max-width: 800px){.fusion-body .fusion-page-title-bar .fusion-breadcrumbs{display:none;}.no-overflow-y{overflow-y:visible !important;}.fusion-layout-column{margin-left:0 !important;margin-right:0 !important;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-layout-column.fusion-spacing-no{margin-bottom:0;}.fusion-body .fusion-layout-column{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-columns-1 .fusion-column:first-child,.fusion-columns-2 .fusion-column:first-child,.fusion-columns-3 .fusion-column:first-child,.fusion-columns-4 .fusion-column:first-child,.fusion-columns-5 .fusion-column:first-child{margin-left:0;}.fusion-columns .fusion-column{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:none;box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}.fusion-columns .fusion-column:not(.fusion-column-last){margin:0 0 50px;}#slidingbar-area .columns .col,.avada-container .columns .col,.col-sm-12,.col-sm-2,.col-sm-3,.col-sm-4,.col-sm-6,.footer-area .fusion-columns .fusion-column,.fusion-columns-5 .col-lg-2,.fusion-columns-5 .col-md-2,.fusion-columns-5 .col-sm-2{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-portfolio-text-floated .fusion-portfolio-content-wrapper{display:block;}.fusion-portfolio-text-floated .fusion-image-wrapper{max-width:none;}.fusion-secondary-menu-icon{min-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-body .fusion-page-title-bar{padding-top:5px;padding-bottom:5px;min-height:20px;height:auto;}.fusion-page-title-bar-left .fusion-page-title-captions,.fusion-page-title-bar-left .fusion-page-title-secondary,.fusion-page-title-bar-right .fusion-page-title-captions,.fusion-page-title-bar-right .fusion-page-title-secondary{display:block;float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};line-height:normal;}.fusion-page-title-bar-left .fusion-page-title-secondary{text-align:left;}.fusion-page-title-bar-left .searchform{display:block;max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-page-title-bar-right .fusion-page-title-secondary{text-align:right;}.fusion-page-title-bar-right .searchform{max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-page-title-row{display:flex;align-items:center;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};min-height:10px;}.fusion-page-title-bar-center .fusion-page-title-row{width:auto;}.fusion-page-title-captions{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-contact-info{padding:1em 30px 0px 30px;line-height:1.5em;}.fusion-body .fusion-blog-layout-medium-alternate .fusion-post-content,.fusion-body .fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-content{float:none;clear:both;margin:0;padding-top:20px;}.fusion-author .fusion-social-networks{display:block;margin-top:10px;}.fusion-body .fusion-author .fusion-social-networks{text-align:center;}.fusion-author-tagline{display:block;float:none;text-align:center;max-width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}#content{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;margin-left:0px !important;}.sidebar{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:none !important;margin-left:0 !important;clear:both;}#wrapper{width:auto !important;}.create-block-format-context{display:none;}.review{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-body .fusion-social-links-footer,.fusion-copyright-notice{display:block;text-align:center;}.fusion-social-links-footer{width:auto;}.fusion-social-links-footer .fusion-social-networks{display:inline-block;float:none;margin-top:0;}.fusion-copyright-notice{padding:0 0 15px;}.fusion-copyright-notice:after,.fusion-social-networks:after{content:\"\";display:block;clear:both;}.fusion-copyright-notice li,.fusion-social-networks li{float:none;display:inline-block;}.tfs-slider .fusion-title{margin-bottom:0 !important;}#main .cart-empty{float:none;text-align:center;border-top-width:1px;border-top-style:solid;border-bottom:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};line-height:normal !important;height:auto !important;margin-bottom:10px;padding-top:10px;}#main .return-to-shop{float:none;border-top:none;border-bottom-width:1px;border-bottom-style:solid;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};text-align:center;line-height:normal !important;height:auto !important;padding-bottom:10px;}#content.full-width{margin-bottom:0;}.sidebar .social_links .social li{width:auto;margin-right:5px;}#comment-input{margin-bottom:0;}#comment-input input{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};float:none !important;margin-bottom:10px;}#comment-textarea textarea{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.widget.facebook_like iframe{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;max-width:none !important;}.pagination{margin-top:40px;}.portfolio-one .portfolio-item .image{float:none;width:auto;height:auto;margin-bottom:20px;}h5.toggle span.toggle-title{width:80{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.share-box{height:auto;}#wrapper .share-box h4{float:none;line-height:20px !important;margin-top:0;padding:0;}.share-box ul{float:none;overflow:hidden;padding:0 25px;padding-bottom:15px;margin-top:0px;}.project-content .project-description{float:none !important;}.single-avada_portfolio .portfolio-half .project-content .project-description h3{margin-top:24px;}.project-content .fusion-project-description-details{margin-bottom:50px;}.project-content .project-description,.project-content .project-info{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.portfolio-half .flexslider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.portfolio-half .project-content{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}#style_selector{display:none;}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none !important;}#footer .social-networks{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin:0 auto;position:relative;left:-11px;}.tab-holder .tabs{height:auto !important;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.shortcode-tabs .tab-hold .tabs li{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}body .shortcode-tabs .tab-hold .tabs li,body.dark .sidebar .tab-hold .tabs li{border-right:none !important;}.error-message{line-height:170px;margin-top:20px;}.error_page .useful_links{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.error-page .useful_links{padding-left:0;}.fusion-google-map{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.social_links_shortcode .social li{width:10{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;height:200px !important;}.popup{display:none !important;}.share-box .social-networks{text-align:left;}.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none !important;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}.product .images #carousel .flex-direction-nav,.product .images #slider .flex-direction-nav{display:none !important;}.fullwidth-box{background-attachment:scroll !important;}.fullwidth-box .fullwidth-faded{background-attachment:scroll !important;}#toTop{bottom:30px;border-radius:4px;height:40px;z-index:10000;-webkit-border-radius:4px;}#toTop:before{line-height:38px;}#toTop:hover{background-color:#333333;}.no-mobile-totop .to-top-container{display:none;}.no-mobile-slidingbar #slidingbar-area{display:none;}.no-mobile-slidingbar.mobile-logo-pos-left .mobile-menu-icons{margin-right:0;}.tfs-slider .slide-content-container .btn{min-height:0 !important;padding-left:30px;padding-right:30px !important;height:26px !important;line-height:26px !important;}.fusion-soundcloud iframe{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.ua-mobile #main,.ua-mobile .footer-area,.ua-mobile .fusion-page-title-bar,.ua-mobile body{background-attachment:scroll !important;}.fusion-filters{border-bottom:0;border-bottom:0;}.fusion-filter{float:none;float:none;margin:0;margin:0;border-bottom:1px solid #E7E6E6;border-bottom:1px solid #E7E6E6;}.fusion-blog-layout-medium-alternate .fusion-post-content,.fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-content{float:none;clear:both;margin:0;padding-top:20px;}.col-sm-12,.col-sm-2,.col-sm-3,.col-sm-4,.col-sm-6,.fusion-columns-5 .col-lg-2,.fusion-columns-5 .col-md-2,.fusion-columns-5 .col-sm-2{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-content-boxes.content-boxes-clean-horizontal .content-box-column,.fusion-content-boxes.content-boxes-clean-vertical .content-box-column{border-right-width:1px;}.fusion-content-boxes .content-box-shortcode-timeline{display:none;}.fusion-content-boxes.content-boxes-icon-boxed .content-wrapper-boxed{min-height:inherit !important;padding-bottom:20px;padding-left:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};padding-right:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-content-boxes.content-boxes-icon-boxed .content-box-column,.fusion-content-boxes.content-boxes-icon-on-top .content-box-column{margin-bottom:55px;}.fusion-countdown,.fusion-countdown .fusion-countdown-counter-wrapper,.fusion-countdown .fusion-countdown-heading-wrapper,.fusion-countdown .fusion-countdown-link-wrapper{display:block;}.fusion-countdown .fusion-countdown-heading-wrapper{text-align:center;}.fusion-countdown .fusion-countdown-counter-wrapper{margin-top:20px;margin-bottom:10px;}.fusion-countdown .fusion-dash-title{display:block;padding:0;font-size:16px;}.fusion-countdown .fusion-countdown-link-wrapper{text-align:center;}.fusion-counters-box .fusion-counter-box{margin-bottom:20px;padding:0 15px;}.fusion-counters-box .fusion-counter-box:last-child{margin-bottom:0;}.fusion-progressbar{margin-bottom:10px !important;}.fusion-reading-box-container .fusion-reading-box-flex{display:block;}.fusion-reading-box-container .fusion-desktop-button{display:none;}.fusion-reading-box-container .fusion-mobile-button{display:block;}.fusion-reading-box-container .fusion-mobile-button.continue-center{display:block;}.fusion-title{margin-top:0px !important;margin-bottom:20px !important;}}@media only screen and (max-width: 1060px) and (-webkit-min-device-pixel-ratio: 1.5), only screen and (max-width: 1060px) and (min-resolution: 144dpi), only screen and (max-width: 1060px) and (min-resolution: 1.5dppx){#side-header .fusion-mobile-logo-1 .fusion-mobile-logo-1x,.fusion-mobile-logo-1 .fusion-mobile-logo-1x{display:none;}#side-header .fusion-mobile-logo-1 .fusion-mobile-logo-2x,.fusion-mobile-logo-1 .fusion-mobile-logo-2x{display:inline-block;}}@media only screen and (min-device-width: 320px) and (max-device-width: 640px){#wrapper{width:auto !important;overflow-x:hidden !important;}.fusion-columns .fusion-column{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;margin:0 0 50px;box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;}#slidingbar-area .fusion-columns .fusion-column,.footer-area .fusion-columns .fusion-column{float:left;width:98{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fullwidth-box{background-attachment:scroll !important;}.fullwidth-box .fullwidth-faded{background-attachment:scroll !important;}.no-mobile-totop .to-top-container{display:none;}.no-mobile-slidingbar #slidingbar-area{display:none;}.review{float:none;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.copyright,.social-networks{float:none;padding:0 0 15px;text-align:center;}.copyright:after,.social-networks:after{content:\"\";display:block;clear:both;}.copyright li,.social-networks li{float:none;display:inline-block;}.continue{display:none;}.mobile-button{display:block !important;float:none;}.title{margin-top:0px !important;margin-bottom:20px !important;}#content{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:none !important;margin-left:0px !important;margin-bottom:50px;}#content.full-width{margin-bottom:0;}.sidebar{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;float:none !important;margin-left:0 !important;clear:both;}.sidebar .social_links .social li{width:auto;margin-right:5px;}#comment-input{margin-bottom:0;}#comment-input input{width:90{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};float:none !important;margin-bottom:10px;}#comment-textarea textarea{width:90{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.widget.facebook_like iframe{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;max-width:none !important;}.pagination{margin-top:40px;}.portfolio-one .portfolio-item .image{float:none;width:auto;height:auto;margin-bottom:20px;}h5.toggle span.toggle-title{width:80{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.share-box{height:auto;}#wrapper .share-box h4{float:none;line-height:20px !important;margin-top:0;padding:0;}.share-box ul{float:none;overflow:hidden;padding:0 25px;padding-bottom:25px;margin-top:0px;}.project-content .project-description{float:none !important;}.project-content .fusion-project-description-details{margin-bottom:50px;}.project-content .project-description,.project-content .project-info{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.portfolio-half .flexslider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.portfolio-half .project-content{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}#style_selector{display:none;}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none !important;}#footer .social-networks{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};margin:0 auto;position:relative;left:-11px;}.recent-works-items a{max-width:64px;}#slidingbar-area .flickr_badge_image img,.footer-area .flickr_badge_image img{max-width:64px;padding:3px !important;}.tab-holder .tabs{height:auto !important;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.shortcode-tabs .tab-hold .tabs li{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}body .shortcode-tabs .tab-hold .tabs li,body.dark .sidebar .tab-hold .tabs li{border-right:none !important;}.error_page .useful_links{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};padding-left:0;}.fusion-google-map{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.social_links_shortcode .social li{width:10{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;height:200px !important;}.share-box .social-networks{text-align:left;}#cloudsCandy{height:40px;}#cloudsCandy>path:nth-child(2n+2){opacity:0;}.fusion-content-boxes.content-boxes-icon-boxed .content-wrapper-boxed{min-height:inherit !important;padding-bottom:20px;padding-left:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;padding-right:3{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed} !important;}.fusion-content-boxes.content-boxes-icon-boxed .content-box-column,.fusion-content-boxes.content-boxes-icon-on-top .content-box-column{margin-bottom:55px;}#wrapper .sep-boxed-pricing .panel-wrapper{padding:0;}.full-boxed-pricing .column,.sep-boxed-pricing .column{float:none;margin-bottom:10px;margin-left:0;width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-progressbar{margin-bottom:10px !important;}}@media screen and (max-width: 1042px){.admin-bar p.demo_store,body.admin-bar #wrapper #slidingbar-area,body.layout-boxed-mode.side-header-right #slidingbar-area{top:46px;}body.body_blank.admin-bar{top:45px;}html #wpadminbar{z-index:99999 !important;position:fixed !important;}}@media screen and (max-width: 1028px){.fusion-tabs.vertical-tabs .tab-pane{max-width:none !important;}}@media only screen and (min-device-width: 768px) and (max-device-width: 1024px){#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}}@media only screen and (min-device-width: 320px) and (max-device-width: 480px){#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.ua-ie-11 .fusion-imageframe, .ua-ie-11 .imageframe-align-center{font-size:0px;line-height:normal;}}@media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape){.fullwidth-box{background-attachment:scroll !important;}.fullwidth-box .fullwidth-faded{background-attachment:scroll !important;}.fusion-main-menu > ul > li{padding-right:20px;}#wrapper .ei-slider{width:100{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}#main,.fullwidth-box,.fusion-footer-widget-area,.page-title-bar,body{background-attachment:scroll !important;}}@media only screen and (min-width: 800px){.sep-boxed-pricing .panel-wrapper{padding:0 12px;margin:0;}.fusion-pricing-table .standout .panel-container{z-index:1000;}.fusion-pricing-table .standout .panel-footer, .fusion-pricing-table .standout .panel-heading{padding:20px;}.full-boxed-pricing{padding:0 9px;background-color:#F8F8F8;}.full-boxed-pricing .panel-container{padding:9px 0;}.full-boxed-pricing .panel-wrapper:last-child .fusion-panel{border-right:1px solid #E5E4E3;}.full-boxed-pricing .fusion-panel{border-right:none;}.full-boxed-pricing .standout .panel-container{position:relative;box-sizing:content-box;margin:-10px -9px;padding:9px;box-shadow:0 0 6px 6px rgba(0, 0, 0, 0.08);background-color:#F8F8F8;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;-webkit-box-shadow:0 0 6px 6px rgba(0, 0, 0, 0.08);-moz-box-shadow:0 0 6px 6px rgba(0, 0, 0, 0.08);}.full-boxed-pricing .standout .fusion-panel{border-right:1px solid #E5E4E3;}.full-boxed-pricing .standout .panel-heading h3{color:#A0CE4E;}.sep-boxed-pricing{margin:0 -15px 20px;}.sep-boxed-pricing .standout .panel-container{margin:-10px;box-shadow:0 0 15px 5px rgba(0, 0, 0, 0.16);-webkit-box-shadow:0 0 15px 5px rgba(0, 0, 0, 0.16);-moz-box-shadow:0 0 15px 5px rgba(0, 0, 0, 0.16);}.fusion-tabs .nav{display:block;}.fusion-tabs .fusion-mobile-tab-nav{display:none;}.fusion-tabs.clean .tab-pane{margin:0;}.fusion-tabs .nav-tabs{display:inline-block;vertical-align:middle;}.fusion-tabs .nav-tabs.nav-justified > li{display:table-cell;width:1{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-tabs .nav-tabs li .tab-link{margin-right:1px;}.fusion-tabs .nav-tabs li:last-child .tab-link{margin-right:0;}.fusion-tabs.horizontal-tabs .nav-tabs{margin:0 0 -1px;}.fusion-tabs.horizontal-tabs .nav{border-bottom:1px solid #dcdcdc;}.fusion-tabs.horizontal-tabs.clean .nav{border:none;text-align:center;}.fusion-tabs.horizontal-tabs.clean .nav-tabs{border:none;}.fusion-tabs.horizontal-tabs.clean .nav-tabs li{margin-bottom:0;}.fusion-tabs.horizontal-tabs.clean .nav-tabs li .tab-link{margin-right:-1px;}.fusion-tabs.horizontal-tabs.clean .tab-content{margin-top:40px;}.fusion-tabs.nav-not-justified{border:none;}.fusion-tabs.nav-not-justified .nav-tabs li{display:inline-block;}.fusion-tabs.nav-not-justified.clean .nav-tabs li .tab-link{padding:14px 55px;}.fusion-tabs.vertical-tabs{display:flex;border:none;clear:both;zoom:1;}.fusion-tabs.vertical-tabs:before, .fusion-tabs.vertical-tabs:after{content:\" \";display:table;}.fusion-tabs.vertical-tabs:after{clear:both;}.fusion-tabs.vertical-tabs .nav-tabs{display:block;position:relative;left:1px;border:1px solid #dcdcdc;border-right:none;}.fusion-tabs.vertical-tabs .nav-tabs > li .tab-link{margin-right:0;margin-bottom:1px;padding:8px 10px;border-top:none;text-align:left;}.fusion-tabs.vertical-tabs .nav-tabs > li:last-child .tab-link{margin-bottom:0;}.fusion-tabs.vertical-tabs .nav-tabs > li.active > .tab-link{border-bottom:none;border-left:3px solid #1691be;border-top:none;cursor:pointer;}.fusion-tabs.vertical-tabs .nav{width:15.5{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-tabs.vertical-tabs .tab-content{width:84.5{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-tabs.vertical-tabs .tab-pane{padding:30px;border:1px solid #dcdcdc;}.fusion-tabs.vertical-tabs.clean .nav-tabs{background-color:transparent;border:none;}.fusion-tabs.vertical-tabs.clean .nav-tabs li .tab-link{margin:0;padding:10px 15px;border:1px solid;}.fusion-tabs.vertical-tabs.clean .nav{width:25{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-tabs.vertical-tabs.clean .tab-content{margin:0;padding-left:40px;width:75{f79fcdadbd51de3fa850f9466a79426a75b313f3a8b39561c2cb559d11f790ed};}.fusion-reading-box-container .fusion-desktop-button{display:block;}.fusion-reading-box-container .fusion-mobile-button{display:none;}.fusion-reading-box-container .continue-center{display:inline-block;}.fusion-reading-box-container .reading-box.reading-box-center{text-align:center;}.fusion-reading-box-container .reading-box.reading-box-right{text-align:right;}}@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}}@font-face {font-family: \"icomoon\";src:url(\'//www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.eot\');src:url(\'//www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.eot?#iefix\') format(\'embedded-opentype\'),url(\'//www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.woff\') format(\'woff\'),url(\'//www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.ttf\') format(\'truetype\'),url(\'//www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.svg#icomoon\') format(\'svg\');font-weight: normal;font-style: normal;}', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   10 |   0.0002 |            enabled             |   cached   |         11258 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (54492,54615,54616,54825) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   11 |   0.0016 |            enabled             | not cached |          2475 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (102216) ORDER BY t.name ASC
   12 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-64.png' AND wposts.post_type = 'attachment'
   13 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-32.png' AND wposts.post_type = 'attachment'
   14 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-32.png' AND wposts.post_type = 'attachment'
   15 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2017/04/logo-white-64.png' AND wposts.post_type = 'attachment'
   16 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2017/04/logo-white-64.png' AND wposts.post_type = 'attachment'
   17 |   0.0006 |            enabled             |   cached   |         39812 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (11773,12225,12226,12227,12228,12229,12230,12231,12232,12233,12234,12236,12237,12238,12239,12240,47679,47680,47681,47682,47683,47684,48251,48265,48390,49089,54485,55132,55146,55147,55148,55149,55150,55151,55152,55637,55638,60582,90668,94659) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   18 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/5-days-a-week.gif' AND wposts.post_type = 'attachment'
   19 |   0.5299 | disabled (query not cacheable) | not cached |             0 | SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) INNER JOIN wp_postmeta ON ( wp_posts.ID = wp_postmeta.post_id ) WHERE 1=1  AND wp_posts.ID NOT IN (102216) AND ( 
  wp_term_relationships.term_taxonomy_id IN (43,102,103,105,107,815)
) AND ( 
  wp_postmeta.meta_key = '_thumbnail_id'
) AND wp_posts.post_type = 'post' AND (wp_posts.post_status = 'publish') GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 6
   20 |   0.0002 | disabled (query not cacheable) | not cached |             0 | SELECT FOUND_ROWS()
   21 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/e.jpg' AND wposts.post_type = 'attachment'
   22 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/e.jpg' AND wposts.post_type = 'attachment'
   23 |   0.0002 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/i.jpg' AND wposts.post_type = 'attachment'
   24 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/i.jpg' AND wposts.post_type = 'attachment'
   25 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/g.jpg' AND wposts.post_type = 'attachment'
   26 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/g.jpg' AND wposts.post_type = 'attachment'
   27 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/d.jpg' AND wposts.post_type = 'attachment'
   28 |   0.0001 |            enabled             |   cached   |           724 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/08/d.jpg' AND wposts.post_type = 'attachment'
   29 |   0.0001 |            enabled             |   cached   |           727 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/07/e-10.jpg' AND wposts.post_type = 'attachment'
   30 |   0.0001 |            enabled             |   cached   |           727 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/07/e-10.jpg' AND wposts.post_type = 'attachment'
   31 |   0.0001 |            enabled             |   cached   |           727 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/07/g-15.jpg' AND wposts.post_type = 'attachment'
   32 |   0.0001 |            enabled             |   cached   |           727 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2019/07/g-15.jpg' AND wposts.post_type = 'attachment'
   33 |   0.0001 |            enabled             |   cached   |           694 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/02/attorney-notices.jpg' AND wposts.post_type = 'attachment'
   34 |   0.0001 |            enabled             |   cached   |           739 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/02/cmc-logo-round-hd.jpg' AND wposts.post_type = 'attachment'
   35 |   0.0001 |            enabled             |   cached   |           739 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/Puzzling-business.gif' AND wposts.post_type = 'attachment'
   36 |   0.0003 |            enabled             |   cached   |         12795 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (12262,12263,52977,52978,55561,55562) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   37 |   0.0003 |            enabled             |   cached   |         12789 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (11792,11793,11794,11795,11796,52976) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   38 |   0.0006 |            enabled             |   cached   |         23225 | SELECT YEAR(post_date) AS `year`, MONTH(post_date) AS `month`, count(ID) as posts FROM wp_posts  WHERE post_type = 'post' AND post_status = 'publish' GROUP BY YEAR(post_date), MONTH(post_date) ORDER BY post_date DESC
   39 |   0.0001 |            enabled             |   cached   |          1423 | SELECT * FROM wp_itro_plugin_option WHERE option_name='selected_page_id'
   40 |   0.0001 |            enabled             |   cached   |          1415 | SELECT * FROM wp_itro_plugin_option WHERE option_name='page_selection'
   41 |   0.0006 |            enabled             | not cached |           870 | SELECT p.ID FROM wp_posts AS p  INNER JOIN wp_term_relationships AS tr ON p.ID = tr.object_id INNER JOIN wp_term_taxonomy tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE p.post_date > '2019-08-05 00:00:44' AND p.post_type = 'post' AND tt.taxonomy = 'category' AND tt.term_id IN (102,103,107,105,43,815) AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   42 |   3.5617 |            enabled             | not cached |           871 | SELECT p.ID FROM wp_posts AS p  INNER JOIN wp_term_relationships AS tr ON p.ID = tr.object_id INNER JOIN wp_term_taxonomy tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE p.post_date < '2019-08-05 00:00:44' AND p.post_type = 'post' AND tt.taxonomy = 'category' AND tt.term_id IN (102,103,107,105,43,815) AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1


Served from: www.thedailyreporteronline.com @ 2019-08-05 00:02:33 by W3 Total Cache
-->