<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="http://www.thedailyreporteronline.com/wp-content/cache/minify/9af12.css?x23958" media="all" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Local dog trainer&#8217;s military experience influenced his career move &#8211; The Daily Reporter</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter &raquo; Feed" href="http://www.thedailyreporteronline.com/feed/" />
			<link rel="shortcut icon" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/favicon.png?x23958" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/iphone.png?x23958">
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/iphone_retina.png?x23958">
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/ipad.png?x23958">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/ipad_retina.png?x23958">
		
		<meta property="og:title" content="Local dog trainer&#039;s military experience influenced his career move"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.thedailyreporteronline.com/news/2018/11/07/local-dog-trainers-military-experience-influenced-his-career-move/"/>
		<meta property="og:site_name" content="The Daily Reporter"/>
		<meta property="og:description" content="Working alongside military and law enforcement K-9 units while deployed with his Ohio Army National Guard company only intensified Columbus native Jordan Hickle’s desire to become a professional dog trainer.

He recounts on his business’s website — apk-9.com — that as a soldier he traveled around the world, experiencing many cultural differences.

He especially paid attention to"/>

									<meta property="og:image" content="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>













<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?x23958&amp;ver=5.1.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/css/ie.css?x23958&amp;ver=5.1.6' type='text/css' media='all' />
<![endif]-->



<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A700%2C400&#038;subset' type='text/css' media='all' />
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/87319.js?x23958"></script>



<script type='text/javascript'>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</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/53442.js?x23958"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/a7298.js?x23958"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","post_id":"96923","postNonce":"d7a7e41705"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/f596f.js?x23958"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.thedailyreporteronline.com\/"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/82a58.js?x23958"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"6","wpfc_limit_txt":"more ...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/334f8.js?x23958"></script>

<link rel='https://api.w.org/' href='http://www.thedailyreporteronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedailyreporteronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedailyreporteronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.thedailyreporteronline.com/news/2018/11/07/local-dog-trainers-military-experience-influenced-his-career-move/" />
<link rel='shortlink' href='http://www.thedailyreporteronline.com/?p=96923' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fnews%2F2018%2F11%2F07%2Flocal-dog-trainers-military-experience-influenced-his-career-move%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fnews%2F2018%2F11%2F07%2Flocal-dog-trainers-military-experience-influenced-his-career-move%2F&#038;format=xml" />
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3524506-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-96923 single-format-standard fusion-image-hovers fusion-body no-mobile-slidingbar mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-right mobile-menu-design-modern fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
			<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-custom" class="menu"><li role="menuitem"  id="menu-item-54492"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54492"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span class="menu-text">Electronic Edition</span></a></li><li role="menuitem"  id="menu-item-54615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54615"  ><a  href="http://www.thedailyreporteronline.com/subscribe/"><span class="menu-text">Subscribe</span></a></li><li role="menuitem"  id="menu-item-54825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54825"  ><a  href="http://www.thedailyreporteronline.com/sign-in/?redirect_to=http://www.thedailyreporteronline.com/news/2018/11/07/local-dog-trainers-military-experience-influenced-his-career-move/"><span class="menu-text">Sign In</span></a></li></ul></nav><div class="fusion-mobile-nav-holder"></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="-20px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.thedailyreporteronline.com/">
						<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png?x23958" width="255" height="64" alt="The Daily Reporter Logo" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-92.png?x23958" width="255" height="64" alt="The Daily Reporter Retina Logo" style="max-height: 64px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-32.png?x23958" width="127" height="32" alt="The Daily Reporter Mobile Logo" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png?x23958" width="127" height="32" alt="The Daily Reporter Mobile Retina Logo" style="max-height: 32px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/logo-white-64.png?x23958" width="255" height="64" alt="The Daily Reporter Sticky Logo" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-46.png?x23958" width="255" height="64" alt="The Daily Reporter Sticky Logo Retina" style="max-height: 64px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-custom" class="fusion-menu"><li role="menuitem"  id="menu-item-47679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-47679 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/"><span class="menu-text">Home</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-55638"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55638 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/sign-in/?redirect_to=http://www.thedailyreporteronline.com/news/2018/11/07/local-dog-trainers-military-experience-influenced-his-career-move/"><span>Sign In</span></a></li><li role="menuitem"  id="menu-item-47680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47680 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/about/"><span>About Us</span></a></li><li role="menuitem"  id="menu-item-47681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47681 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/advertise/"><span>Advertise</span></a></li><li role="menuitem"  id="menu-item-47682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47682 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/contact/"><span>Contact Us</span></a></li><li role="menuitem"  id="menu-item-55637"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55637 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span>Electronic Edition</span></a></li><li role="menuitem"  id="menu-item-47683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47683 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/faqs/"><span>FAQs</span></a></li><li role="menuitem"  id="menu-item-47684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47684 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/privacy/"><span>Privacy Policy</span></a></li></ul></li><li role="menuitem"  id="menu-item-48251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48251"  ><a  href="http://www.thedailyreporteronline.com/news/"><span class="menu-text">News</span></a></li><li role="menuitem"  id="menu-item-55132"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55132 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Court Data</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-12225"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12225 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/bankruptcy/"><span>Bankruptcy</span></a></li><li role="menuitem"  id="menu-item-12226"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/building-permits/"><span>Building Permits</span></a></li><li role="menuitem"  id="menu-item-12227"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12227 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/compleas/"><span>Common Pleas Court</span></a></li><li role="menuitem"  id="menu-item-12228"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12228 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/corporations/"><span>Corporations</span></a></li><li role="menuitem"  id="menu-item-12229"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12229 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/appeals/"><span>Court of Appeals</span></a></li><li role="menuitem"  id="menu-item-12230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12230 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/criminal-hearings/"><span>Criminal Hearings</span></a></li><li role="menuitem"  id="menu-item-12231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12231 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/domestic/"><span>Domestic Court</span></a></li><li role="menuitem"  id="menu-item-48265"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48265 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/hearings/"><span>Hearings</span></a></li><li role="menuitem"  id="menu-item-12232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12232 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/marriages/"><span>Marriage Licenses</span></a></li><li role="menuitem"  id="menu-item-12233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12233 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal/"><span>Municipal Court</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-60582"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60582"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal-drop-list/"><span>Drop List</span></a></li></ul></li><li role="menuitem"  id="menu-item-12234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/probate/"><span>Probate Court</span></a></li><li role="menuitem"  id="menu-item-12236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/deeds/"><span>Real Estate Deeds</span></a></li><li role="menuitem"  id="menu-item-12237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12237 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/liens/"><span>Real Estate Liens</span></a></li><li role="menuitem"  id="menu-item-12239"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12239 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/usdistrict/"><span>US District Court</span></a></li><li role="menuitem"  id="menu-item-12240"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12240 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/vendors/"><span>Vendor Licenses</span></a></li><li role="menuitem"  id="menu-item-48390"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48390 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-rules/"><span>Court Rules</span></a></li></ul></li><li role="menuitem"  id="menu-item-55146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55146 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/"><span class="menu-text">Public Notices</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-90668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90668 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/2017-delinquent-tax-notices/"><span>2017 Delinquent Tax</span></a></li><li role="menuitem"  id="menu-item-12238"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12238 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/sheriff/"><span>Sheriff’s Sales</span></a></li><li role="menuitem"  id="menu-item-55147"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55147 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/bid/"><span>Bid</span></a></li><li role="menuitem"  id="menu-item-55148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55148 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/divorce/"><span>Divorce</span></a></li><li role="menuitem"  id="menu-item-55149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55149 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/foreclosure/"><span>Foreclosure</span></a></li><li role="menuitem"  id="menu-item-55150"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55150 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/juvenile/"><span>Juvenile</span></a></li><li role="menuitem"  id="menu-item-55151"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55151 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/miscellaneous/"><span>Miscellaneous</span></a></li><li role="menuitem"  id="menu-item-55152"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55152 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/probate/"><span>Probate</span></a></li></ul></li><li role="menuitem"  id="menu-item-49089"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49089"  ><a  href="http://www.thedailyreporteronline.com/magazines/"><span class="menu-text">Magazines</span></a></li><li role="menuitem"  id="menu-item-54485"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54485"  ><a  href="http://www.thedailyreporteronline.com/sportsleisure/"><span class="menu-text">Sports &#038; Leisure</span></a></li><li role="menuitem"  id="menu-item-94659"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94659 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/associations/cmc/"><span class="menu-text">Associations</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11773"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11773 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/cmc/"><span>The Columbus Metropolitan Club</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.thedailyreporteronline.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" alt="Search" />
		</div>
	</div>
</form>
</div></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		
						<div id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">
		

			<article id="post-96923" class="post post-96923 type-post status-publish format-standard hentry category-business category-local category-news category-the-daily-reporter category-today">
										<span class="entry-title" style="display: none;">Local dog trainer&#8217;s military experience influenced his career move</span>
			
																								
				<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:30px;"><h2 class="title-heading-left">Local dog trainer&#8217;s military experience influenced his career move</h2></div>
						
							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.thedailyreporteronline.com/author/administrator/" title="Posts by KEITH ARNOLD - The Daily Reporter" rel="author">KEITH ARNOLD - The Daily Reporter</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-11-06T15:48:52+00:00		</span>
	
<span>Wednesday, November 7, 2018</span><span class="fusion-inline-sep">|</span></div></div>				

												
			<div class="post-content">
				<div class="ttr_start"></div><p>Working alongside military and law enforcement K-9 units while deployed with his Ohio Army National Guard company only intensified Columbus native Jordan Hickle’s desire to become a professional dog trainer.</p>
<p>He recounts on his business’s website — apk-9.com — that as a soldier he traveled around the world, experiencing many cultural differences.</p>
<p>He especially paid attention to how those differences played out in human-animal interactions.</p>
<p>Upon his return from Afghanistan late in 2012, Hickle embarked on the first leg of a journey that would result in founding All Purpose K-9 LLC.</p>
<p>Hickle enrolled at the Tom Rose School for Professional Dog Trainers in High Ridge, Mo., where he learned how to train and handle multiple working dogs, competition dogs and the everyday pet dogs.</p>
<p>Completing both the professional and master in-residence certification programs, Hickle graduated with honors, according to his biography.</p>
<p>The second leg of his journey included working with professional dog training, boarding, daycare and grooming businesses in Bloomington, Ind., and Memphis. </p>
<p>During this intensive training period, Hickle was exposed to a wide array of dogs, which needed more than an average training regimen.</p>
<p>Fellow Certified Master Dog Trainer Paige Clark, who practices as a canine behavior specialist, is a partner in the company.</p>
<p>All Purpose K-9 is located in Reynoldsburg and Hickle has tagged his business as Columbus’ premier dog-training company.</p>
<p>He started the business with the sole goal in mind — to deepen the human-canine bond.</p>
<p>All Purpose K-9 offers a variety of training programs, some incorporate boarding the animal during the training period.</p>
<p>The Novice Program promises a solid foundation of obedience that will last a lifetime. The Advanced Program builds upon what dogs have learned previously, generalizing the animal’s understanding of verbal cues without the help of the leash.</p>
<p>There are customizable packages, private training sessions and puppy training.</p>
<p>Additionally, All Purpose K-9 provides boarding and daycare services and behavioral counseling.</p>
<div class="ttr_end"></div>							</div>
			
			<!-- Custom Ad Shortcode -->
			<br /><br /><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a class="fusion-no-lightbox" href="/subscribe/" target="_blank" aria-label="The Daily Reporter Banner" rel="noopener noreferrer"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/5-days-a-week.gif?x23958" width="940" height="98" alt="The Daily Reporter" class="img-responsive wp-image-11892"/></a></span>
			
				<div class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:30px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																		<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/c-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/c-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/c-500x383@2x.jpg 2x" width="500" height="383" alt="NAFTA 2.0 could draw some jobs back to U.S., but at what cost?" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2018/11/07/nafta-2-0-could-draw-some-jobs-back-to-u-s-but-at-what-cost/">NAFTA 2.0 could draw some jobs back to U.S., but at what cost?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/c.jpg?x23958" data-id="96922" data-rel="iLightbox[gallery]" data-title="Earns US Steel" data-caption="United States Steel&#039;s Edgar Thomson Works in Braddock, Pa. United States Steel Corp. reports earnings Thursday, Nov. 1.">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2018/11/07/nafta-2-0-could-draw-some-jobs-back-to-u-s-but-at-what-cost/" aria-label="NAFTA 2.0 could draw some jobs back to U.S., but at what cost?"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2018/11/07/nafta-2-0-could-draw-some-jobs-back-to-u-s-but-at-what-cost/"_self>NAFTA 2.0 could draw some jobs back to U.S., but at what cost?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, November 7, 2018</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-3-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-3-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-3-500x383@2x.jpg 2x" width="500" height="383" alt="Ohio likely to consider medical pot for opioid addiction" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2018/11/07/ohio-likely-to-consider-medical-pot-for-opioid-addiction/">Ohio likely to consider medical pot for opioid addiction</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-3.jpg?x23958" data-id="96919" data-rel="iLightbox[gallery]" data-title="Medical Marijuana Ohio" data-caption="Brad Lander, a clinical psychologist in the department of addiction medicine at Ohio State University&#039;s Wexner Medical Center, says he is skeptical about the use of medical marijuana to fight opioid addiction. 
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2018/11/07/ohio-likely-to-consider-medical-pot-for-opioid-addiction/" aria-label="Ohio likely to consider medical pot for opioid addiction"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2018/11/07/ohio-likely-to-consider-medical-pot-for-opioid-addiction/"_self>Ohio likely to consider medical pot for opioid addiction</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, November 7, 2018</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/g-2-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/g-2-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/g-2-500x383@2x.jpg 2x" width="500" height="383" alt="Conservatives want to bypass usual way to amend Constitution" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2018/11/07/conservatives-want-to-bypass-usual-way-to-amend-constitution/">Conservatives want to bypass usual way to amend Constitution</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/g-2.jpg?x23958" data-id="96918" data-rel="iLightbox[gallery]" data-title="Constitutional Convention" data-caption="For the past two centuries, constitutional amendments have originated in Congress, where they need the support of two-thirds of both houses, and then the approval of at least three-quarters of the states. But under a never-used second prong of Article V, amendments can originate in the states. 
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2018/11/07/conservatives-want-to-bypass-usual-way-to-amend-constitution/" aria-label="Conservatives want to bypass usual way to amend Constitution"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2018/11/07/conservatives-want-to-bypass-usual-way-to-amend-constitution/"_self>Conservatives want to bypass usual way to amend Constitution</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, November 7, 2018</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/i-3-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/i-3-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/i-3-500x383@2x.jpg 2x" width="500" height="383" alt="Charles Schwab executive&#8217;s advice for managers" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2018/11/07/charles-schwab-executives-advice-for-managers/">Charles Schwab executive&#8217;s advice for managers</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/i-3.jpg?x23958" data-id="96916" data-rel="iLightbox[gallery]" data-title="Q A Carrie Schwab Pomerantz" data-caption="A seasoned financial planner, Carrie Schwab-Pomerantz is senior vice president of Charles Schwab &amp; Co., the company her father founded in 1971.
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2018/11/07/charles-schwab-executives-advice-for-managers/" aria-label="Charles Schwab executive&#8217;s advice for managers"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2018/11/07/charles-schwab-executives-advice-for-managers/"_self>Charles Schwab executive&#8217;s advice for managers</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, November 7, 2018</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/h-2-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/h-2-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/h-2-500x383@2x.jpg 2x" width="500" height="383" alt="How &#8216;net neutrality&#8217; became a hot-button issue" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2018/11/07/how-net-neutrality-became-a-hot-button-issue/">How &#8216;net neutrality&#8217; became a hot-button issue</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/h-2.jpg?x23958" data-id="96917" data-rel="iLightbox[gallery]" data-title="Net Neutrality Birth of an Issue" data-caption="At the direction of President Donald Trump, Federal Communications Commission Chairman Ajit Pai has made a rollback of net neutrality regulations a top priority. 
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2018/11/07/how-net-neutrality-became-a-hot-button-issue/" aria-label="How &#8216;net neutrality&#8217; became a hot-button issue"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2018/11/07/how-net-neutrality-became-a-hot-button-issue/"_self>How &#8216;net neutrality&#8217; became a hot-button issue</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, November 7, 2018</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-2-500x383.jpg?x23958" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-2-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-2-500x383@2x.jpg 2x" width="500" height="383" alt="Utah Navajos could tip balance after voting-rights battle decided by courts" />


<div class="fusion-rollover">
	<div class="fusion-rollover-content">

																		<a class="fusion-rollover-link" href="http://www.thedailyreporteronline.com/news/2018/11/06/utah-navajos-could-tip-balance-after-voting-rights-battle-decided-by-courts/">Utah Navajos could tip balance after voting-rights battle decided by courts</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/f-2.jpg?x23958" data-id="96892" data-rel="iLightbox[gallery]" data-title="Navajo Voting Rights" data-caption="Willie Grayeyes, left, is running for Democratic County Commission in San Juan County, Utah, in a new, 65-percent Navajo district. If he and Kenneth Maryboy, right, who is running unopposed for another seat on the commission, win, the three-person commission could be majority Navajo for the first time. 
">
						Gallery					</a>
																			
				
								
								
		
						<a class="fusion-link-wrapper" href="http://www.thedailyreporteronline.com/news/2018/11/06/utah-navajos-could-tip-balance-after-voting-rights-battle-decided-by-courts/" aria-label="Utah Navajos could tip balance after voting-rights battle decided by courts"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2018/11/06/utah-navajos-could-tip-balance-after-voting-rights-battle-decided-by-courts/"_self>Utah Navajos could tip balance after voting-rights battle decided by courts</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Tuesday, November 6, 2018</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


													</article>
		</div>
<div id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-homepagesidebar" style="float: right;">
						
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:2px 5px;border-radius:3px"><center><div class="fusion-title title fusion-title-center fusion-title-size-three" style="margin-top:3px;margin-bottom:30px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-double" style="border-color:#e0dede;"></div></div><h3 class="title-heading-center"><strong><span style="color: #003366;">Electronic Edition</span></strong></h3><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-double" style="border-color:#e0dede;"></div></div></div>
<div class="fusion-flexslider fusion-flexslider-loading flexslider-posts"><ul class="slides"><li><a href="http://www.thedailyreporteronline.com/eedition/2018/11/07/wednesday-november-7-2018/" aria-label="Wednesday, November 7, 2018"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/1-3.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2018/11/07/wednesday-november-7-2018/">Wednesday, November 7, 2018</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2018/11/06/tuesday-november-6-2018/" aria-label="Tuesday, November 6, 2018"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/1-2.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2018/11/06/tuesday-november-6-2018/">Tuesday, November 6, 2018</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2018/11/05/monday-november-5-2018/" aria-label="Monday, November 5, 2018"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/1-1.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2018/11/05/monday-november-5-2018/">Monday, November 5, 2018</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2018/11/02/friday-november-2-2018/" aria-label="Friday, November 2, 2018"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/1.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2018/11/02/friday-november-2-2018/">Friday, November 2, 2018</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2018/11/01/thursday-november-1-2018/" aria-label="Thursday, November 1, 2018"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/10/1-20.jpg?x23958" alt="" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2018/11/01/thursday-november-1-2018/">Thursday, November 1, 2018</a></h2></div></li></ul></div><strong><a href="/electronic-edition/">Archive</a></strong></center></div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-2"><a class="fusion-no-lightbox" href="http://www.thedailyreporteronline.com/2018-columbus-notice-sidewalk-violation/" target="_self" aria-label="2018 Columbus Sidewalk Violation Notice"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2018/05/2018-sidewalk-notice.jpg?x23958" width="260" height="260" alt="Notices for Attorneys" class="img-responsive wp-image-93710" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/05/2018-sidewalk-notice-200x200.jpg 200w, http://www.thedailyreporteronline.com/wp-content/uploads/2018/05/2018-sidewalk-notice.jpg 260w" sizes="(max-width: 800px) 100vw, 821px" /></a></span></div></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-3"><a class="fusion-no-lightbox" href="http://www.thedailyreporteronline.com/notices-to-attorneys/" target="_self"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/02/attorney-notices.jpg?x23958" width="" height="" alt="Notices for Attorneys" class="img-responsive"/></a></span></div></div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fusion-flip-boxes flip-boxes row fusion-columns-1">
<div class="fusion-flip-box-wrapper fusion-column col-lg-12 col-md-12 col-sm-12"><div class="fusion-flip-box"><div class="flip-box-inner-wrapper"><div class="flip-box-front" style="background-color:#1B3647;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#747474;"><div class="flip-box-front-inner"><div class="flip-box-grafix flip-box-no-circle"><i class="fa fa-newspaper-o fa-spin" style="color:#ffffff;"></i></div><h2 class="flip-box-heading without-text" style="color:#1691BE;">Subscribe!</h2></div></div><div class="flip-box-back" style="background-color:#1691BE;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#ffffff;"><div class="flip-box-back-inner"><h3 class="flip-box-heading-back" style="color:#eeeded;">Subscribe Today!</h3>Subscribe to our daily publication by clicking the link below to gain access to our complete news and court filing archives.<br/><br/><a href="http://www.thedailyreporteronline.com/subscribe/" style="font-size:16px;">Subscribe</a></div></div></div></div></div>
</div><div class="fusion-clearfix"></div>
</div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-4"><a class="fusion-no-lightbox" href="http://www.columbusmetroclub.org" target="_blank" aria-label="Columbus Metropolitan Club" rel="noopener noreferrer"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/02/cmc-logo-round-hd.jpg?x23958" width="257" height="257" alt="Columbus Metropolitan Club" class="img-responsive wp-image-48824"/></a></span></div></div></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fusion-flip-boxes flip-boxes row fusion-columns-1">
<div class="fusion-flip-box-wrapper fusion-column col-lg-12 col-md-12 col-sm-12"><div class="fusion-flip-box"><div class="flip-box-inner-wrapper"><div class="flip-box-front" style="background-color:#1B3647;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#747474;"><div class="flip-box-front-inner"><div class="flip-box-grafix flip-box-no-circle"><i class="fa fa-database fa-spin" style="color:#ffffff;"></i></div><h2 class="flip-box-heading without-text" style="color:#1691BE;">Push Emails</h2></div></div><div class="flip-box-back" style="background-color:#1691BE;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#ffffff;"><div class="flip-box-back-inner"><h3 class="flip-box-heading-back" style="color:#eeeded;">Get the data you need delivered!</h3>We hand tailor court filing data and send to you on a daily or weekly basis. Saving you time and money. Learn more by clicking the link below.<br/><br/><a href="http://www.thedailyreporteronline.com/push-email/" style="font-size:16px;">Push Email</a></div></div></div></div></div>
</div><div class="fusion-clearfix"></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-5"><a class="fusion-no-lightbox" href="http://www.columbusmetroclub.org" target="_blank" aria-label="TDR House Ad" rel="noopener noreferrer"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/Puzzling-business.gif?x23958" width="257" height="257" alt="The Daily Reporter" class="img-responsive wp-image-11893"/></a></span></div></div></div></div></div>	</div>
					
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-footer-main-container"><ul id="menu-footer-main" class="menu"><li id="menu-item-12263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12263"><a href="http://www.thedailyreporteronline.com/">Home</a></li>
<li id="menu-item-52978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52978"><a href="http://www.thedailyreporteronline.com/news/">News</a></li>
<li id="menu-item-52977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52977"><a href="http://www.thedailyreporteronline.com/electronic-edition/">Electronic Edition</a></li>
<li id="menu-item-12262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12262"><a href="http://www.thedailyreporteronline.com/?page_id=11764">Associations</a></li>
<li id="menu-item-55561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55561"><a href="http://www.thedailyreporteronline.com/sign-in/">Sign In</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="http://www.thedailyreporteronline.com/subscribe/">Subscribe</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">About</h4><div class="menu-footer-help-container"><ul id="menu-footer-help" class="menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.thedailyreporteronline.com/about/">About Us</a></li>
<li id="menu-item-11794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11794"><a href="http://www.thedailyreporteronline.com/contact/">Contact Us</a></li>
<li id="menu-item-52976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52976"><a href="http://www.thedailyreporteronline.com/push-email/">Push Email Service</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.thedailyreporteronline.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a href="http://www.thedailyreporteronline.com/advertise/">Advertise</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.thedailyreporteronline.com/faqs/">FAQs</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
																							</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="archives-2" class="fusion-footer-widget-column widget widget_archive"><h4 class="widget-title">News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">News Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.thedailyreporteronline.com/2018/11/'> November 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/10/'> October 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/09/'> September 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/08/'> August 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/07/'> July 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/06/'> June 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/05/'> May 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/04/'> April 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/03/'> March 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/02/'> February 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/01/'> January 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2017/12/'> December 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/11/'> November 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/10/'> October 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/09/'> September 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/08/'> August 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/07/'> July 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/06/'> June 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/05/'> May 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/04/'> April 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/03/'> March 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/02/'> February 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/01/'> January 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2016/12/'> December 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/11/'> November 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/10/'> October 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/09/'> September 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/08/'> August 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/07/'> July 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/06/'> June 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/05/'> May 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/04/'> April 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/03/'> March 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/02/'> February 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/01/'> January 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2015/12/'> December 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/11/'> November 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/10/'> October 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/09/'> September 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/08/'> August 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/07/'> July 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/06/'> June 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/05/'> May 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/04/'> April 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/03/'> March 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/02/'> February 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/01/'> January 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2014/12/'> December 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/11/'> November 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/10/'> October 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/09/'> September 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/08/'> August 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/07/'> July 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/06/'> June 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/05/'> May 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/04/'> April 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/03/'> March 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/02/'> February 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/01/'> January 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2013/12/'> December 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/11/'> November 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/10/'> October 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/09/'> September 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/08/'> August 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/07/'> July 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/06/'> June 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/05/'> May 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/04/'> April 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/03/'> March 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/02/'> February 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/01/'> January 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2012/12/'> December 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/11/'> November 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/10/'> October 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/09/'> September 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/08/'> August 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/07/'> July 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/06/'> June 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/05/'> May 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/04/'> April 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/03/'> March 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/02/'> February 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/01/'> January 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2011/12/'> December 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/11/'> November 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/10/'> October 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/09/'> September 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/08/'> August 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/07/'> July 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/06/'> June 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/05/'> May 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/04/'> April 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/03/'> March 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/02/'> February 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/01/'> January 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2010/12/'> December 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/11/'> November 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/10/'> October 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/09/'> September 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/08/'> August 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/07/'> July 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/06/'> June 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/05/'> May 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/04/'> April 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/03/'> March 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/02/'> February 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/01/'> January 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2009/12/'> December 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/11/'> November 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/10/'> October 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/09/'> September 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/08/'> August 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/07/'> July 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/06/'> June 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/05/'> May 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/04/'> April 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/03/'> March 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/02/'> February 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/01/'> January 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2008/12/'> December 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/11/'> November 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/10/'> October 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/09/'> September 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/08/'> August 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/07/'> July 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/06/'> June 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/05/'> May 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/04/'> April 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/03/'> March 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/02/'> February 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/01/'> January 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2007/12/'> December 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/11/'> November 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/10/'> October 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/09/'> September 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/08/'> August 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/07/'> July 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/06/'> June 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/05/'> May 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/04/'> April 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/03/'> March 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/02/'> February 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/01/'> January 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2006/12/'> December 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/11/'> November 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/10/'> October 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/09/'> September 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/08/'> August 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/07/'> July 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/06/'> June 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/05/'> May 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/04/'> April 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/03/'> March 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/02/'> February 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/01/'> January 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2005/12/'> December 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/11/'> November 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/10/'> October 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/09/'> September 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/08/'> August 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/07/'> July 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/06/'> June 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/05/'> May 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/04/'> April 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/03/'> March 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/02/'> February 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/01/'> January 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2004/12/'> December 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/11/'> November 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/10/'> October 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/09/'> September 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/08/'> August 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/07/'> July 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/06/'> June 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/05/'> May 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/04/'> April 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/03/'> March 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/02/'> February 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/01/'> January 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2003/12/'> December 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/11/'> November 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/10/'> October 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/09/'> September 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/08/'> August 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/07/'> July 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/06/'> June 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/05/'> May 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/04/'> April 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/03/'> March 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/02/'> February 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/01/'> January 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2002/12/'> December 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/11/'> November 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/10/'> October 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/09/'> September 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/08/'> August 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/07/'> July 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/06/'> June 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/05/'> May 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/04/'> April 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/03/'> March 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/02/'> February 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/01/'> January 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2001/12/'> December 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/11/'> November 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/10/'> October 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/09/'> September 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/08/'> August 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/07/'> July 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/06/'> June 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/05/'> May 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/04/'> April 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/03/'> March 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/02/'> February 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/01/'> January 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2000/12/'> December 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/11/'> November 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/10/'> October 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/09/'> September 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/08/'> August 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/07/'> July 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/06/'> June 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/05/'> May 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/04/'> April 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/03/'> March 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/02/'> February 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/01/'> January 2000 </option>
	<option value='http://www.thedailyreporteronline.com/1999/12/'> December 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/11/'> November 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/10/'> October 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/09/'> September 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/08/'> August 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/07/'> July 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/06/'> June 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/05/'> May 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/04/'> April 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/03/'> March 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/02/'> February 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/01/'> January 1999 </option>

		</select>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
				Copyright 2017 The Daily Reporter | All Rights Reserved	</div>
</div>
			<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#1691be;" href="https://www.facebook.com/The-Daily-Reporter-206129602799657/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#1691be;" href="https://twitter.com/thedailyreporteronline" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#1691be;" href="mailto:&#119;&#101;b&#109;aster&#064;&#116;h&#101;&#100;&#097;il&#121;&#114;&#101;po&#114;ter&#111;nline&#046;&#099;&#111;m" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#1691be;" href="/feed/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		
<!-- Highlight Search Terms 1.4.7 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = [];
var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="default">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.thedailyreporteronline.com/category/news/business/">Business</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Local dog trainer&#8217;s military experience influenced his…				</h2>
									<span class="sb_author">by KEITH ARNOLD - The Daily Reporter</span>
												<span class="sb_ttr">time: 1 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="http://www.thedailyreporteronline.com/news/2018/11/07/nafta-2-0-could-draw-some-jobs-back-to-u-s-but-at-what-cost/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/c-205x155.jpg, http://www.thedailyreporteronline.com/wp-content/uploads/2018/11/c-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Associated Press								</span>
								<span class="sb_tcategory">
									NAFTA 2.0 could draw some jobs back to U.S., but a…								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="thedailyreporteronline" data-title="Local dog trainer&#8217;s military experience influenced his career move" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			</ul>
			
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

<div class="pieregWrapper" style="display:none;"><iframe id='CalendarControlIFrame' src='javascript:false;' frameBorder='0' scrolling='no'></iframe><div id='CalendarControl'></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thedailyreporteronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/81f6e.js?x23958"></script>

<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=prRecaptchaCallBack&#038;render=explicit&#038;ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/7d0ac.js?x23958"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<!--[if IE 9]>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?x23958&amp;ver=1'></script>
<![endif]-->


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/33a21.js?x23958"></script>


			</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6406/261 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 12/38 queries in 0.676 seconds using disk

Db cache debug info:
Total queries:      38
Cached queries:     12
Total query time:   0.6760
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0003 |            enabled             | not cached |          1939 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('news','2018','11','07','local-dog-trainers-military-experience-influenced-his-career-move')
		AND post_type IN ('page','attachment')
    2 |   0.0001 |            enabled             |   cached   |          1097 | SELECT   wp_posts.ID FROM wp_posts  LEFT JOIN wp_postmeta PMWPAC3 ON PMWPAC3.post_id = wp_posts.ID AND PMWPAC3.meta_key = '_wpac_show_in_search' LEFT JOIN wp_postmeta PMWPAC ON PMWPAC.post_id = wp_posts.ID AND PMWPAC.meta_key = '_wpac_is_members_only' LEFT JOIN wp_postmeta PMWPAC2 ON PMWPAC2.post_id = wp_posts.ID AND PMWPAC2.meta_key = '_wpac_is_nonmembers_only'  WHERE 1=1  AND wp_posts.post_type = 'search-filter-widget' AND ((wp_posts.post_status = 'publish')) AND (PMWPAC.meta_value IS NULL OR PMWPAC3.meta_value = '1' OR PMWPAC.meta_value != 'true')   ORDER BY wp_posts.post_date DESC
    3 |   0.0001 |            enabled             |   cached   |          1097 | SELECT   wp_posts.ID FROM wp_posts  LEFT JOIN wp_postmeta PMWPAC3 ON PMWPAC3.post_id = wp_posts.ID AND PMWPAC3.meta_key = '_wpac_show_in_search' LEFT JOIN wp_postmeta PMWPAC ON PMWPAC.post_id = wp_posts.ID AND PMWPAC.meta_key = '_wpac_is_members_only' LEFT JOIN wp_postmeta PMWPAC2 ON PMWPAC2.post_id = wp_posts.ID AND PMWPAC2.meta_key = '_wpac_is_nonmembers_only'  WHERE 1=1  AND wp_posts.post_type = 'search-filter-widget' AND ((wp_posts.post_status = 'publish')) AND (PMWPAC.meta_value IS NULL OR PMWPAC3.meta_value = '1' OR PMWPAC.meta_value != 'true')   ORDER BY wp_posts.post_date DESC
    4 |   0.0002 |            enabled             | not cached |         11289 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND ( 
  ( YEAR( wp_posts.post_date ) = 2018 AND MONTH( wp_posts.post_date ) = 11 AND DAYOFMONTH( wp_posts.post_date ) = 7 )
) AND wp_posts.post_name = 'local-dog-trainers-military-experience-influenced-his-career-move' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    5 |   0.0002 |            enabled             |   cached   |           550 | Select ID from wp_posts where post_status='future' and post_date_gmt<'2018-11-07 05:03:00'
    6 |    0.003 |            enabled             | not cached |           622 | SELECT meta_id FROM wp_postmeta WHERE meta_key = 'avada_post_views_count' AND post_id = 96923
    7 |    0.001 |            enabled             | not cached |         11505 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (96923) ORDER BY meta_id ASC
    8 |   0.0003 |            enabled             | not cached |         11258 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (54492,54615,54616,54825) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
    9 |   0.1428 |            enabled             | not cached |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-64.png' AND wposts.post_type = 'attachment'
   10 |   0.0291 |            enabled             | not cached |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-32.png' AND wposts.post_type = 'attachment'
   11 |   0.1134 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-32.png' AND wposts.post_type = 'attachment'
   12 |   0.0233 |            enabled             | not cached |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2017/04/logo-white-64.png' AND wposts.post_type = 'attachment'
   13 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2017/04/logo-white-64.png' AND wposts.post_type = 'attachment'
   14 |   0.0006 |            enabled             | not cached |         39812 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (11773,12225,12226,12227,12228,12229,12230,12231,12232,12233,12234,12236,12237,12238,12239,12240,47679,47680,47681,47682,47683,47684,48251,48265,48390,49089,54485,55132,55146,55147,55148,55149,55150,55151,55152,55637,55638,60582,90668,94659) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   15 |   0.0327 |            enabled             | not cached |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/5-days-a-week.gif' AND wposts.post_type = 'attachment'
   16 |   0.0331 |            enabled             | not cached |           723 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/c.jpg' AND wposts.post_type = 'attachment'
   17 |   0.0075 |            enabled             |   cached   |           723 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/c.jpg' AND wposts.post_type = 'attachment'
   18 |    0.032 |            enabled             | not cached |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/f-3.jpg' AND wposts.post_type = 'attachment'
   19 |   0.0001 |            enabled             |   cached   |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/f-3.jpg' AND wposts.post_type = 'attachment'
   20 |   0.0224 |            enabled             | not cached |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/g-2.jpg' AND wposts.post_type = 'attachment'
   21 |   0.0215 |            enabled             |   cached   |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/g-2.jpg' AND wposts.post_type = 'attachment'
   22 |   0.0214 |            enabled             | not cached |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/i-3.jpg' AND wposts.post_type = 'attachment'
   23 |   0.0157 |            enabled             |   cached   |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/i-3.jpg' AND wposts.post_type = 'attachment'
   24 |    0.021 |            enabled             | not cached |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/h-2.jpg' AND wposts.post_type = 'attachment'
   25 |   0.0149 |            enabled             |   cached   |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/h-2.jpg' AND wposts.post_type = 'attachment'
   26 |   0.0226 |            enabled             | not cached |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/f-2.jpg' AND wposts.post_type = 'attachment'
   27 |   0.0034 |            enabled             |   cached   |           725 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/11/f-2.jpg' AND wposts.post_type = 'attachment'
   28 |   0.0252 |            enabled             | not cached |           742 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2018/05/2018-sidewalk-notice.jpg' AND wposts.post_type = 'attachment'
   29 |   0.0315 |            enabled             | not cached |           694 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/02/attorney-notices.jpg' AND wposts.post_type = 'attachment'
   30 |   0.0356 |            enabled             | not cached |           739 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/02/cmc-logo-round-hd.jpg' AND wposts.post_type = 'attachment'
   31 |   0.0182 |            enabled             | not cached |           739 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/Puzzling-business.gif' AND wposts.post_type = 'attachment'
   32 |   0.0003 |            enabled             | not cached |         12795 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (12262,12263,52977,52978,55561,55562) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   33 |   0.0003 |            enabled             | not cached |         12789 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (11792,11793,11794,11795,11796,52976) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   34 |   0.0009 |            enabled             | not cached |         22423 | SELECT YEAR(post_date) AS `year`, MONTH(post_date) AS `month`, count(ID) as posts FROM wp_posts  WHERE post_type = 'post' AND post_status = 'publish' GROUP BY YEAR(post_date), MONTH(post_date) ORDER BY post_date DESC
   35 |   0.0004 |            enabled             | not cached |          1423 | SELECT * FROM wp_itro_plugin_option WHERE option_name='selected_page_id'
   36 |   0.0003 |            enabled             | not cached |          1415 | SELECT * FROM wp_itro_plugin_option WHERE option_name='page_selection'
   37 |   0.0002 |            enabled             | not cached |           821 | SELECT p.ID FROM wp_posts AS p  INNER JOIN wp_term_relationships AS tr ON p.ID = tr.object_id INNER JOIN wp_term_taxonomy tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE p.post_date > '2018-11-07 00:00:59' AND p.post_type = 'post' AND tt.taxonomy = 'category' AND tt.term_id IN (109,104,43,101,815) AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   38 |   0.0002 |            enabled             |   cached   |           866 | SELECT p.ID FROM wp_posts AS p  INNER JOIN wp_term_relationships AS tr ON p.ID = tr.object_id INNER JOIN wp_term_taxonomy tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE p.post_date < '2018-11-07 00:00:59' AND p.post_type = 'post' AND tt.taxonomy = 'category' AND tt.term_id IN (109,104,43,101,815) AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1


Served from: www.thedailyreporteronline.com @ 2018-11-07 00:03:11 by W3 Total Cache
-->