<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Lefties, techies long at odds in San Francisco, team up against Trump &#8211; The Daily Reporter</title>
			<script type="text/javascript">
				var piereg_pass_str_meter_string = new Array(
															 'Strength Indicator',
															 'Very weak',
															 'Weak',
															 'Medium',
															 'Strong',
															 'Mismatch'
															 );
				
				var piereg_validation_engn = new Array(
													 'none',
													 '* This field is required',
													 '* Please select an option',
													 '* This checkbox is required',
													 '* Both date range fields are required',
													 '* Field must equal test',
													 '* Invalid ',
													 'Date Range',
													 'Date Time Range',
													 '* Minimum ',
													 ' characters required',
													 '* Maximum ',
													 ' characters allowed',
													 '* You must fill one of the following fields',
													 '* Minimum value is ',
													 '* Date prior to ',
													 '* Date past ',
													 ' options allowed',
													 '* Please select ',
													 ' options',
													 '* Fields do not match',
													 '* Invalid credit card number',
													 '* Invalid phone number',
													 '* Allowed Format (xxx) xxx-xxxx',
													 '* Minimum 10 Digits starting with Country Code',
													 '* Invalid email address',
													 '* Not a valid integer',
													 '* Invalid number',
													 '* Invalid month',
													 '* Invalid day',
													 '* Invalid year',
													 '* Invalid file extension',
													 '* Invalid date, must be in YYYY-MM-DD format',
													 '* Invalid IP address',
													 '* Invalid URL',
													 '* Numbers only',
													 '* Letters only',
													 '* No special characters allowed',
													 '* This user is already taken',
													 '* Validating, please wait',
													 '* This username is available',
													 '* This user is already taken',
													 '* Validating, please wait',
													 '* This name is already taken',
													 '* This name is available',
													 '* Validating, please wait',
													 '* This name is already taken',
													 '* Please input HELLO',
													 '* Invalid Date',
													 '* Invalid Date or Date Format',
													 'Expected Format: ',
													 'mm/dd/yyyy hh:mm:ss AM|PM or ',
													 'yyyy-mm-dd hh:mm:ss AM|PM',
													 '* Invalid Username',
													 '* Invalid File',
													 '* Maximum value is ',
													 '* Alphabetic Letters only',
													 '* Only Alphanumeric characters are allowed'
													 );
			</script>
						<script type="text/javascript">
				var piereg_current_date		= '2017';
				var piereg_startingDate		= '1901';
				var piereg_endingDate		= '2016';
			</script>
									<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Museo_Slab_500_2-webfont:400', 'PT+Sans:400,700&amp;subset=greek-ext']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<link rel="alternate" type="application/rss+xml" title="The Daily Reporter &raquo; Feed" href="http://www.thedailyreporteronline.com/feed/" />
			<link rel="shortcut icon" href="http://dev.sourcenews.com/wp-content/uploads/2016/01/favicon.png" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="http://dev.sourcenews.com/wp-content/uploads/2016/01/iphone.png">
					<!-- For iPhone 4 Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dev.sourcenews.com/wp-content/uploads/2016/01/iphone_retina.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://dev.sourcenews.com/wp-content/uploads/2016/01/ipad.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dev.sourcenews.com/wp-content/uploads/2016/01/ipad_retina.png">
		
		<meta property="og:title" content="Lefties, techies long at odds in San Francisco, team up against Trump"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.thedailyreporteronline.com/news/2017/03/16/lefties-techies-long-at-odds-in-san-francisco-team-up-against-trump/"/>
		<meta property="og:site_name" content="The Daily Reporter"/>
		<meta property="og:description" content="SAN FRANCISCO — Before Donald Trump’s election, Laurence Berland viewed political protest as a sort of curiosity. He was in a good place to see it: San Francisco’s Mission District, once an immigrant enclave in the country’s heartland of radicalism that is increasingly populated by people like him — successful tech workers driving up rents"/>

									<meta property="og:image" content="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='admin_style-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/user-blocker/css/admin_style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pie_front_css-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/pie-register/css/front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pie_validation_css-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/pie-register/css/validation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sb_bar-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui-1.10.4/cupertino/jquery-ui.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.thedailyreporteronline.com/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui-1.10.4/cupertino/theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/style.css?ver=4.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/shortcodes.css?ver=4.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/ilightbox.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/animations.css?ver=4.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.3'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/pie-register/js/datepicker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/pie-register/js/piereg_validation.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/pie-register/js/pie_password_checker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","post_id":"61479","postNonce":"eb007415ff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.thedailyreporteronline.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"6","wpfc_limit_txt":"more ...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.thedailyreporteronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedailyreporteronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedailyreporteronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.thedailyreporteronline.com/news/2017/03/16/lefties-techies-long-at-odds-in-san-francisco-team-up-against-trump/" />
<link rel='shortlink' href='http://www.thedailyreporteronline.com/?p=61479' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fnews%2F2017%2F03%2F16%2Flefties-techies-long-at-odds-in-san-francisco-team-up-against-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fnews%2F2017%2F03%2F16%2Flefties-techies-long-at-odds-in-san-francisco-team-up-against-trump%2F&#038;format=xml" />
			<script type="text/javascript">
				var ajaxurl 				= 'http://www.thedailyreporteronline.com/wp-admin/admin-ajax.php';
			</script>
			<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3524506-2', 'auto');
  ga('send', 'pageview');

</script>
	</head>
<body class="single single-post postid-61479 single-format-standard fusion-body no-mobile-slidingbar mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-right mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright"><div class="fusion-secondary-menu"><ul id="menu-top-custom" class="menu"><li  id="menu-item-54492"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54492"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span class="menu-text">Electronic Edition</span></a></li><li  id="menu-item-54615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54615"  ><a  href="http://www.thedailyreporteronline.com/subscribe/"><span class="menu-text">Subscribe</span></a></li><li  id="menu-item-54825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54825"  ><a  href="http://www.thedailyreporteronline.com/wp-login.php"><span class="menu-text">Sign In</span></a></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="-20px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.thedailyreporteronline.com">
						<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png" width="255" height="64" alt="The Daily Reporter" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-92.png" width="255" height="64" alt="The Daily Reporter" style="max-height: 64px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-32.png" width="127" height="32" alt="The Daily Reporter" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png" width="127" height="32" alt="The Daily Reporter" style="max-height: 32px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-32.png" width="127" height="32" alt="The Daily Reporter" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-46.png" width="127" height="32" alt="The Daily Reporter" style="max-height: 32px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-main-custom" class="fusion-menu"><li  id="menu-item-47679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47679 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/"><span class="menu-text">Home</span></a><ul class="sub-menu"><li  id="menu-item-55638"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55638 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/wp-login.php"><span class="">Sign In</span></a></li><li  id="menu-item-47680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47680 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/about/"><span class="">About Us</span></a></li><li  id="menu-item-47681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47681 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/advertise/"><span class="">Advertise</span></a></li><li  id="menu-item-47682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47682 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/contact/"><span class="">Contact Us</span></a></li><li  id="menu-item-55637"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55637 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span class="">Electronic Edition</span></a></li><li  id="menu-item-47683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47683 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/faqs/"><span class="">FAQs</span></a></li><li  id="menu-item-47684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47684 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/privacy/"><span class="">Privacy Policy</span></a></li><li  id="menu-item-47685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47685 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/locations/"><span class="">Retail Locations</span></a></li></ul></li><li  id="menu-item-48251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48251"  ><a  href="http://www.thedailyreporteronline.com/news/"><span class="menu-text">News</span></a></li><li  id="menu-item-55132"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55132 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Court Data</span></a><ul class="sub-menu"><li  id="menu-item-12225"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12225 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/bankruptcy/"><span class="">Bankruptcy</span></a></li><li  id="menu-item-12226"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/building-permits/"><span class="">Building Permits</span></a></li><li  id="menu-item-12227"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12227 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/compleas/"><span class="">Common Pleas Court</span></a></li><li  id="menu-item-12228"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12228 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/corporations/"><span class="">Corporations</span></a></li><li  id="menu-item-12229"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12229 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/appeals/"><span class="">Court of Appeals</span></a></li><li  id="menu-item-12230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12230 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/criminal-hearings/"><span class="">Criminal Hearings</span></a></li><li  id="menu-item-12231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12231 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/domestic/"><span class="">Domestic Court</span></a></li><li  id="menu-item-48265"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48265 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/hearings/"><span class="">Hearings</span></a></li><li  id="menu-item-12232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12232 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/marriages/"><span class="">Marriage Licenses</span></a></li><li  id="menu-item-12233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12233 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal/"><span class="">Municipal Court</span></a><ul class="sub-menu"><li  id="menu-item-60582"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60582"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal-drop-list/"><span class="">Drop List</span></a></li></ul></li><li  id="menu-item-12234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/probate/"><span class="">Probate Court</span></a></li><li  id="menu-item-12236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/deeds/"><span class="">Real Estate Deeds</span></a></li><li  id="menu-item-12237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12237 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/liens/"><span class="">Real Estate Liens</span></a></li><li  id="menu-item-12239"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12239 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/usdistrict/"><span class="">US District Court</span></a></li><li  id="menu-item-12240"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12240 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/vendors/"><span class="">Vendor Licenses</span></a></li><li  id="menu-item-48390"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48390 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-rules/"><span class="">Court Rules</span></a></li></ul></li><li  id="menu-item-55146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55146 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/"><span class="menu-text">Public Notices</span></a><ul class="sub-menu"><li  id="menu-item-12238"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12238 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/sheriff/"><span class="">Sheriff’s Sales</span></a></li><li  id="menu-item-55147"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55147 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/bid/"><span class="">Bid</span></a></li><li  id="menu-item-55148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55148 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/divorce/"><span class="">Divorce</span></a></li><li  id="menu-item-55149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55149 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/foreclosure/"><span class="">Foreclosure</span></a></li><li  id="menu-item-55150"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55150 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/juvenile/"><span class="">Juvenile</span></a></li><li  id="menu-item-55151"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55151 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/miscellaneous/"><span class="">Miscellaneous</span></a></li><li  id="menu-item-55152"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55152 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/probate/"><span class="">Probate</span></a></li></ul></li><li  id="menu-item-49089"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49089"  ><a  href="http://www.thedailyreporteronline.com/magazines/"><span class="menu-text">Magazines</span></a></li><li  id="menu-item-54485"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54485"  ><a  href="http://www.thedailyreporteronline.com/sportsleisure/"><span class="menu-text">Sports &#038; Leisure</span></a></li><li  id="menu-item-11766"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11766 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/associations/"><span class="menu-text">Associations</span></a><ul class="sub-menu"><li  id="menu-item-11773"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11773 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/associations/cmc/"><span class="">The Columbus Metropolitan Club</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.thedailyreporteronline.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search News" />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<div class="fusion-mobile-nav-holder"></div>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
				<div id="post-61479" class="post post-61479 type-post status-publish format-standard has-post-thumbnail hentry category-associated-press category-image category-national category-news category-politics category-today tag-san-francisco">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8.jpg" alt="" />

						<!-- Custom Image Credit & Caption -->
						<div class="caption-shadow"><span style="color:#646464;font-style:italic;">Tech workers hold signs as they protest Trump administration policies in San Francisco. Old-school, anti-capitalist activists and new-school, free-enterprise techies in the city are pushing aside their differences to take on a common foe. </span>
						<i>(Photo: Ben Margot, AP)</i></div>

											</li>
														</ul>
			</div>
															<h2 class="entry-title">Lefties, techies long at odds in San Francisco, team up against Trump</h2>			
			
						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.thedailyreporteronline.com/author/administrator/" title="Posts by NICHOLAS RICCARDI - Associated Press" rel="author">NICHOLAS RICCARDI - Associated Press</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2017-03-15T15:45:43+00:00		</span>
	
<span>Thursday, March 16, 2017</span><span class="fusion-inline-sep">|</span></div></div>			
			
						<div class="post-content">
				<div class="ttr_start"></div><p>SAN FRANCISCO — Before Donald Trump’s election, Laurence Berland viewed political protest as a sort of curiosity. He was in a good place to see it: San Francisco’s Mission District, once an immigrant enclave in the country’s heartland of radicalism that is increasingly populated by people like him — successful tech workers driving up rents while enjoying a daily commute to Silicon Valley on luxury motor coaches.</p>
<p>Berland regarded the activism of his adopted city with a mix of empathy and bemusement, checking out Occupy Wall Street demonstrations and protests against the gentrification of his own neighborhood. But now there is less distance between him and activists on the street.</p>
<p>On a recent day Berland stood with about 100 others — from software engineers like himself to those who work in tech company cafeterias — outside a downtown museum for a rally against President Trump. A clipboard-carrying organizer approached Berland to ask if he wanted to join a network of grassroots activists, but Berland waved him away. He had already signed up. </p>
<p>In the place that fought against the Vietnam War and for gay rights and, more recently, has been roiled by dissent over the technology industry’s impact on economic inequality, an unlikely alliance has formed in the left’s resistance against Trump. Old-school, anti-capitalist activists and new-school, free-enterprise techies are pushing aside their differences to take on a common foe.</p>
<p>For years, these two strands of liberal America have been at each other’s throats. There’ve been protests against evictions of those who can’t afford the Bay Area’s ever-soaring rents. And think back, not so long ago, to the raucous rallies to block those fancy buses shuttling tech workers from city neighborhoods to the Silicon Valley campus of Google, where Berland once worked. </p>
<p>Cat Brooks, a Black Lives Matter activist in Oakland, has seen the toll the tech industry has taken on some. Her daughter’s elementary school teacher just moved to a distant suburb after her rent skyrocketed, and Brooks thinks more tech money must find its way into local communities. She nevertheless welcomes the infusion of new energy to the protest arena. </p>
<p>“It’s not about the business of we were here first,” she said. “We’re about the business of how can we support? Division at this time is not helpful.”</p>
<p>The tech industry opposition started when Trump imposed his initial travel ban on immigrants and refugees from seven majority Muslim nations. The industry prides itself on its openness to immigrants, who comprise about one-quarter of the U.S. technology and science workforce and include the founders of iconic institutions. </p>
<p>Nearly 100 tech companies, including Google, Facebook and Uber, filed a court brief urging suspension of the ban, while Google co-founder Sergey Brin, a Russian immigrant, joined protests at San Francisco International Airport. That was followed by an unprecedented companywide walkout at Google and now, on March 14, nationwide rallies are planned for a “Tech Stands Up” day of protest.</p>
<p>“People in Silicon Valley, it’s really hard to get them excited about things that aren’t technical,” said Anita Rosen, a technology project manager who has started an activist group in the Valley suburb of Mountain View. “But everything that Trump says is the opposite of what we believe. He hates technology. He hates foreigners.”</p>
<p>Kai-Ping Yee moved to the Bay Area from Canada in 1998, earned his PhD at the University of California, Berkeley, and landed a job as a software engineer in Google’s philanthropic unit in 2007. Now he works at a startup to help immigrants send cash home. After the election he helped create an online pledge, signed by thousands of technology workers, against building databases for any potential Muslim registries or to aid deportations of immigrants. Yee is a Canadian citizen, though he is a legal permanent resident of this country, and he’s been shocked at having to think about a contingency plan should life in the U.S. become impossible. </p>
<p>“People whose pedigree is knocking on doors and calling representatives and waving signs are getting together with people who design apps,” Yee said. “People are working with people who do really, really different things because they realize it’s an emergency.”</p>
<p>Some aren’t so sure about sharing the streets because they don’t think they share the same goals. </p>
<p>Franki Velez, an Iraq War veteran on disability, stood outside an Oakland rental office recently with other longtime activists and renters fighting eviction. There was not a technology worker in sight, and she worried that they are missing the point anyway. They want to change, but preserve, a system that’s benefited them, she said, while protesters like her want to tear the system down and start from scratch. </p>
<p>“They don’t understand it’s a colonial system that’s never meant to be reformed,” she said. </p>
<p>Still, while their approaches can be strikingly different, Velez’s causes are increasingly being adopted by people not like her. </p>
<p>Velez’s group marched to a Wells Fargo branch to hand over a demand that the bank stop investing in the Dakota Access Pipeline. Two hours later, in the comfortable Silicon Valley suburb of Campbell, biotech executive Michael Clark drew cheers after telling a gathering of anti-Trump activists that he’d closed his Wells Fargo account to protest the pipeline. </p>
<p>Clark grew up in New Hampshire and then in Silicon Valley, when his mother took a job at Apple in the 1990s. He always considered himself a political independent, a moderate. But Trump’s election horrified him and, with a friend who runs a gourmet chocolate shop, he founded a chapter of the national liberal group “Indivisible” in Campbell.</p>
<p>“The country has moved so much to the right that puts me in the middle with people I wouldn’t have previously been aligned with,” Clark said. “It’s interesting that someone like me is on the same side as a lot of socialists.”</p>
<div class="ttr_end"></div>							</div>
			
<!-- Custom Ad Shortcode -->
<span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none fusion-animated" data-animationType="fadeInDown" data-animationDuration="1" data-animationOffset="100%"><a class="fusion-no-lightbox" href="http://www.claruspartners.com" target="_self"> <img alt="" src="http://www.thedailyreporteronline.com/wp-content/uploads/private/clarus.gif" class="img-responsive"/></a></span>
			<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:30px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-500x383.jpg" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-500x383@2x.jpg 2x" width="500" height="383" alt="Beleaguered Buckeyes search for answers after down season" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

													
<!-- CUSTOM TDR PDF LINKS -->
			
				<a class="fusion-rollover-link" href="/members-only/">Permalink</a>


			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6.jpg" data-id="61478" data-rel="iLightbox[gallery]" data-title="B10 Rutgers Ohio St Basketball" data-caption="Marc Loving, left, is the lone departing senior from Ohio State's disappointing 17-15 team, which was shutout of a postseason bid.">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2017/03/16/beleaguered-buckeyes-search-for-answers-after-down-season/"_self>Beleaguered Buckeyes search for answers after down season</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Thursday, March 16, 2017</span>

									<!--<span class="fusion-inline-sep">|</span>
									<span><span>Comments Off<span class="screen-reader-text"> on Beleaguered Buckeyes search for answers after down season</span></span></span>-->
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-500x383.jpg" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-500x383@2x.jpg 2x" width="500" height="383" alt="Now hear this: Loud sound may pose more harm than we thought" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

													
<!-- CUSTOM TDR PDF LINKS -->
			
				<a class="fusion-rollover-link" href="/members-only/">Permalink</a>


			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6.jpg" data-id="61483" data-rel="iLightbox[gallery]" data-title="Hidden Hearing Loss" data-caption="Matt Garlock, of Mansfield, Mass., poses for a photo in a bar in Somerville, Mass. The 29-year old has trouble making out what his friends say in loud bars, but when he got a hearing test, the result was normal. Scientists have been finding evidence that loud noise, from rock concerts, leaf blowers, power tools and the like, damages our hearing in a previously unsuspected way. It may not be immediately noticeable, and it does not show up in standard hearing tests. ">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2017/03/16/now-hear-this-loud-sound-may-pose-more-harm-than-we-thought/"_self>Now hear this: Loud sound may pose more harm than we thought</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Thursday, March 16, 2017</span>

									<!--<span class="fusion-inline-sep">|</span>
									<span><span>Comments Off<span class="screen-reader-text"> on Now hear this: Loud sound may pose more harm than we thought</span></span></span>-->
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-500x383.jpg" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-500x383@2x.jpg 2x" width="500" height="383" alt="Indoor water park eyed at former Atlantic Club casino in Atlantic City" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

													
<!-- CUSTOM TDR PDF LINKS -->
			
				<a class="fusion-rollover-link" href="/members-only/">Permalink</a>


			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5.jpg" data-id="61481" data-rel="iLightbox[gallery]" data-title="Casino Redevelopment Water Park" data-caption="The new owner of the Atlantic Club Casino Hotel in Atlantic City, N.J., plans to transform it into a family resort and water park without gambling. 
">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2017/03/16/indoor-water-park-eyed-at-former-atlantic-club-casino-in-atlantic-city/"_self>Indoor water park eyed at former Atlantic Club casino in Atlantic City</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Thursday, March 16, 2017</span>

									<!--<span class="fusion-inline-sep">|</span>
									<span><span>Comments Off<span class="screen-reader-text"> on Indoor water park eyed at former Atlantic Club casino in Atlantic City</span></span></span>-->
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/g-8-500x383.jpg" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/g-8-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/g-8-500x383@2x.jpg 2x" width="500" height="383" alt="Drop in herring a mystery in Maine as bait price booms" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

													
<!-- CUSTOM TDR PDF LINKS -->
			
				<a class="fusion-rollover-link" href="/members-only/">Permalink</a>


			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/g-8.jpg" data-id="61452" data-rel="iLightbox[gallery]" data-title="Bait Boom" data-caption="Herring is now the second-most valuable marine resource in Maine, and the most valuable species of fish. But the catch of the fish has actually declined, and tight regulations are making it difficult to meet demand, fishing groups say. ">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2017/03/15/drop-in-herring-a-mystery-in-maine-as-bait-price-booms/"_self>Drop in herring a mystery in Maine as bait price booms</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, March 15, 2017</span>

									<!--<span class="fusion-inline-sep">|</span>
									<span><span>Comments Off<span class="screen-reader-text"> on Drop in herring a mystery in Maine as bait price booms</span></span></span>-->
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/c-1-500x383.jpg" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/c-1-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/c-1-500x383@2x.jpg 2x" width="500" height="383" alt="Madness: No wagering please, but go ahead and fill a bracket" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

													
<!-- CUSTOM TDR PDF LINKS -->
			
				<a class="fusion-rollover-link" href="/members-only/">Permalink</a>


			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/c-1.jpg" data-id="61456" data-rel="iLightbox[gallery]" data-title="NCAA Tournament Bracket Gamble" data-caption="Odds for second-round NCAA basketball tournament games are displayed on a board at the Mirage hotel-casino Race & Sports Book in Las Vegas. With 70 million-plus office pool brackets, Americans will put in the neighborhood of $2 billion at stake on the NCAA Tournament this week.">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2017/03/15/madness-no-wagering-please-but-go-ahead-and-fill-a-bracket/"_self>Madness: No wagering please, but go ahead and fill a bracket</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, March 15, 2017</span>

									<!--<span class="fusion-inline-sep">|</span>
									<span><span>Comments Off<span class="screen-reader-text"> on Madness: No wagering please, but go ahead and fill a bracket</span></span></span>-->
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-5-500x383.jpg" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-5-500x383.jpg 1x, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-5-500x383@2x.jpg 2x" width="500" height="383" alt="Gorsuch might be tough to predict on criminal justice cases" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

													
<!-- CUSTOM TDR PDF LINKS -->
			
				<a class="fusion-rollover-link" href="/members-only/">Permalink</a>


			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-5.jpg" data-id="61454" data-rel="iLightbox[gallery]" data-title="Supreme Court Gorsuch Criminal Law" data-caption="Judge Neil Gorsuch speaks in the East Room of the White House in Washington, after President Donald Trump announced Gorsuch as his nominee for the Supreme Court. During a decade on the federal appeals court in Denver, Gorsuch has raised concerns about intrusive government searches and seizures that he found to violate constitutional rights. He generally has ruled against defendants appealing their convictions and those who claim they received unfair trials. But he also has warned in writings and speeches about the danger of having too many criminal laws on the books.
">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.thedailyreporteronline.com/news/2017/03/15/gorsuch-might-be-tough-to-predict-on-criminal-justice-cases/"_self>Gorsuch might be tough to predict on criminal justice cases</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">Wednesday, March 15, 2017</span>

									<!--<span class="fusion-inline-sep">|</span>
									<span><span>Comments Off<span class="screen-reader-text"> on Gorsuch might be tough to predict on criminal justice cases</span></span></span>-->
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->

					
			<!-- -->
					</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="background-color:#d2d2d2;padding:2px 5px;border-radius:3px"><center><div class="fusion-title title fusion-title-center fusion-title-size-three" style="margin-top:3px;margin-bottom:30px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-double"></div></div><h3 class="title-heading-center"><strong><span style="color: #003366;">Electronic Edition</span></strong></h3><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-double"></div></div></div>
<div class="fusion-flexslider fusion-flexslider-loading flexslider-posts"><ul class="slides"><li><a href="http://www.thedailyreporteronline.com/eedition/2017/03/16/thursday-march-16-2017/"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-10.jpg" alt="Thursday, March 16, 2017" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2017/03/16/thursday-march-16-2017/">Thursday, March 16, 2017</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2017/03/15/wednesday-march-15-2017/"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-9.jpg" alt="Wednesday, March 15, 2017" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2017/03/15/wednesday-march-15-2017/">Wednesday, March 15, 2017</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2017/03/14/tuesday-march-14-2017/"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-8.jpg" alt="Tuesday, March 14, 2017" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2017/03/14/tuesday-march-14-2017/">Tuesday, March 14, 2017</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2017/03/13/monday-march-13-2017/"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-7.jpg" alt="Monday, March 13, 2017" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2017/03/13/monday-march-13-2017/">Monday, March 13, 2017</a></h2></div></li><li><a href="http://www.thedailyreporteronline.com/eedition/2017/03/10/friday-march-10-2017/"><img src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-6.jpg" alt="Friday, March 10, 2017" /></a><div class="slide-excerpt"><h2><a href="http://www.thedailyreporteronline.com/eedition/2017/03/10/friday-march-10-2017/">Friday, March 10, 2017</a></h2></div></li></ul></div><strong><a href="/electronic-edition/">Archive</a></strong></center></div></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><div style="background-color:#d2d2d2;padding:8px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-2"><a class="fusion-no-lightbox" href="/notices-to-attorneys/" target="_self"><img alt="Notices for Attorneys" src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/02/attorney-notices.jpg" class="img-responsive"/></a></span></div></div></div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div class="fusion-flip-boxes flip-boxes row fusion-columns-1">
<div class="fusion-flip-box-wrapper fusion-column col-lg-12 col-md-12 col-sm-12"><div class="fusion-flip-box"><div class="flip-box-inner-wrapper"><div class="flip-box-front" style="background-color:#1B3647;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#747474;"><div class="flip-box-front-inner"><div class="flip-box-grafix flip-box-no-circle"><i class="fa fa-newspaper-o fa-spin" style="color:#ffffff;"></i></div><h2 class="flip-box-heading without-text" style="color:#1691BE;">Subscribe!</h2></div></div><div class="flip-box-back" style="background-color:#1691BE;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#ffffff;"><div class="flip-box-back-inner"><h3 class="flip-box-heading-back" style="color:#eeeded;">Subscribe Today!</h3>Subscribe to our daily publication by clicking the link below to gain access to our complete news and court filing archives.<br/><br/><a href="http://www.thedailyreporteronline.com/subscribe/" style="font-size:16px;">Subscribe</a></div></div></div></div></div>
</div><div class="fusion-clearfix"></div></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-3"><a class="fusion-no-lightbox" href="http://www.columbusmetroclub.org" target="_blank"><img alt="Columbus Metropolitan Club" src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/02/cmc-logo-round-hd.jpg" class="img-responsive"width="257" height="257"/></a></span></div></div></div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div class="fusion-flip-boxes flip-boxes row fusion-columns-1">
<div class="fusion-flip-box-wrapper fusion-column col-lg-12 col-md-12 col-sm-12"><div class="fusion-flip-box"><div class="flip-box-inner-wrapper"><div class="flip-box-front" style="background-color:#1B3647;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#747474;"><div class="flip-box-front-inner"><div class="flip-box-grafix flip-box-no-circle"><i class="fa fa-database fa-spin" style="color:#ffffff;"></i></div><h2 class="flip-box-heading without-text" style="color:#1691BE;">Push Emails</h2></div></div><div class="flip-box-back" style="background-color:#1691BE;border-color:#1691BE;border-radius:3px;border-style:solid;border-width:1px;color:#ffffff;"><div class="flip-box-back-inner"><h3 class="flip-box-heading-back" style="color:#eeeded;">Get the data you need delivered!</h3>We hand tailor court filing data and send to you on a daily or weekly basis. Saving you time and money. Learn more by clicking the link below.<br/><br/><a href="http://www.thedailyreporteronline.com/push-email/" style="font-size:16px;">Push Email</a></div></div></div></div></div>
</div><div class="fusion-clearfix"></div></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div style="background-color:#d2d2d2;padding:10px;border-radius:3px"><div class="imageframe-align-center"><div class="imageframe-liftup"><span class="fusion-imageframe imageframe-none imageframe-4"><a class="fusion-no-lightbox" href="http://www.columbusmetroclub.org" target="_blank"><img alt="The Daily Reporter" src="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/Puzzling-business.gif" class="img-responsive"width="257" height="257"/></a></span></div></div></div></div>
		</div><div id="pyre_tabs-widget-4" class="widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

					
											<li><a href="#tab-recent">Recent</a></li>
					
					
				</ul>

				<div class="tab-box tabs-container">

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://www.thedailyreporteronline.com/news/2017/03/16/lefties-techies-long-at-odds-in-san-francisco-team-up-against-trump/"><img width="66" height="66" src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="Tech workers hold signs as they protest Trump administration policies in San Francisco. Old-school, anti-capitalist activists and new-school, free-enterprise techies in the city are pushing aside their differences to take on a common foe." srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8-66x66.jpg 66w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8-150x150.jpg 150w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8-66x66@2x.jpg 132w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/h-8-150x150@2x.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/lefties-techies-long-at-odds-in-san-francisco-team-up-against-trump/">Lefties, techies long at odds in San Francisco, team up against Trump</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.thedailyreporteronline.com/news/2017/03/16/beleaguered-buckeyes-search-for-answers-after-down-season/"><img width="66" height="66" src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="Marc Loving, left, is the lone departing senior from Ohio State&#039;s disappointing 17-15 team, which was shutout of a postseason bid." srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-66x66.jpg 66w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-150x150.jpg 150w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-66x66@2x.jpg 132w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-150x150@2x.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/beleaguered-buckeyes-search-for-answers-after-down-season/">Beleaguered Buckeyes search for answers after down season</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/new-technologies-will-be-in-spotlight-at-columbus-auto-show/">New technologies will be in spotlight at Columbus Auto Show</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.thedailyreporteronline.com/eedition/2017/03/16/thursday-march-16-2017/"><img width="66" height="66" src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-10-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="Thursday, March 16, 2017" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-10-66x66.jpg 66w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-10-150x150.jpg 150w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-10-66x66@2x.jpg 132w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/1-10-150x150@2x.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/eedition/2017/03/16/thursday-march-16-2017/">Thursday, March 16, 2017</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/more-flexibility-sought-in-ohios-bail-system/">More flexibility sought in Ohio&#8217;s bail system</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/lawmakers-seek-to-reduce-food-stamp-medicaid-fraud/">Lawmakers seek to reduce food stamp, Medicaid fraud</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.thedailyreporteronline.com/news/2017/03/16/now-hear-this-loud-sound-may-pose-more-harm-than-we-thought/"><img width="66" height="66" src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="Matt Garlock, of Mansfield, Mass., poses for a photo in a bar in Somerville, Mass. The 29-year old has trouble making out what his friends say in loud bars, but when he got a hearing test, the result was normal. Scientists have been finding evidence that loud noise, from rock concerts, leaf blowers, power tools and the like, damages our hearing in a previously unsuspected way. It may not be immediately noticeable, and it does not show up in standard hearing tests." srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-66x66.jpg 66w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-150x150.jpg 150w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-66x66@2x.jpg 132w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/d-6-150x150@2x.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/now-hear-this-loud-sound-may-pose-more-harm-than-we-thought/">Now hear this: Loud sound may pose more harm than we thought</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/president-trump-helps-fuel-surge-in-number-of-mexicans-traveling-to-canada/">President Trump helps fuel surge in number of Mexicans traveling to Canada</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.thedailyreporteronline.com/news/2017/03/16/indoor-water-park-eyed-at-former-atlantic-club-casino-in-atlantic-city/"><img width="66" height="66" src="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="The new owner of the Atlantic Club Casino Hotel in Atlantic City, N.J., plans to transform it into a family resort and water park without gambling." srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-66x66.jpg 66w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-150x150.jpg 150w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-66x66@2x.jpg 132w, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/f-5-150x150@2x.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.thedailyreporteronline.com/news/2017/03/16/indoor-water-park-eyed-at-former-atlantic-club-casino-in-atlantic-city/">Indoor water park eyed at former Atlantic Club casino in Atlantic City</a>
												<div class="fusion-meta">
													Thursday, March 16, 2017												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
									</div>
			</div>
		</div>
		</div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-footer-main-container"><ul id="menu-footer-main" class="menu"><li id="menu-item-12263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12263"><a href="http://www.thedailyreporteronline.com/">Home</a></li>
<li id="menu-item-52978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52978"><a href="http://www.thedailyreporteronline.com/news/">News</a></li>
<li id="menu-item-52977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52977"><a href="http://www.thedailyreporteronline.com/electronic-edition/">Electronic Edition</a></li>
<li id="menu-item-12262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12262"><a href="http://www.thedailyreporteronline.com/associations/">Associations</a></li>
<li id="menu-item-55561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55561"><a href="http://www.thedailyreporteronline.com/sign-in/">Sign In</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="http://www.thedailyreporteronline.com/subscribe/">Subscribe</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">About</h4><div class="menu-footer-help-container"><ul id="menu-footer-help" class="menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.thedailyreporteronline.com/about/">About Us</a></li>
<li id="menu-item-11794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11794"><a href="http://www.thedailyreporteronline.com/contact/">Contact Us</a></li>
<li id="menu-item-52976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52976"><a href="http://www.thedailyreporteronline.com/push-email/">Push Email Service</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.thedailyreporteronline.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a href="http://www.thedailyreporteronline.com/advertise/">Advertise</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.thedailyreporteronline.com/faqs/">FAQs</a></li>
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="http://www.thedailyreporteronline.com/locations/">Retail Locations</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
																							</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="archives-2" class="fusion-footer-widget-column widget widget_archive"><h4 class="widget-title">News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">News Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.thedailyreporteronline.com/2017/03/'> March 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/02/'> February 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/01/'> January 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2016/12/'> December 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/11/'> November 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/10/'> October 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/09/'> September 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/08/'> August 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/07/'> July 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/06/'> June 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/05/'> May 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/04/'> April 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/03/'> March 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/02/'> February 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/01/'> January 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2015/12/'> December 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/11/'> November 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/10/'> October 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/09/'> September 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/08/'> August 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/07/'> July 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/06/'> June 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/05/'> May 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/04/'> April 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/03/'> March 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/02/'> February 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/01/'> January 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2014/12/'> December 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/11/'> November 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/10/'> October 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/09/'> September 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/08/'> August 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/07/'> July 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/06/'> June 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/05/'> May 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/04/'> April 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/03/'> March 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/02/'> February 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/01/'> January 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2013/12/'> December 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/11/'> November 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/10/'> October 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/09/'> September 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/08/'> August 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/07/'> July 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/06/'> June 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/05/'> May 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/04/'> April 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/03/'> March 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/02/'> February 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/01/'> January 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2012/12/'> December 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/11/'> November 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/10/'> October 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/09/'> September 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/08/'> August 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/07/'> July 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/06/'> June 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/05/'> May 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/04/'> April 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/03/'> March 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/02/'> February 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/01/'> January 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2011/12/'> December 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/11/'> November 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/10/'> October 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/09/'> September 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/08/'> August 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/07/'> July 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/06/'> June 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/05/'> May 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/04/'> April 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/03/'> March 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/02/'> February 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/01/'> January 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2010/12/'> December 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/11/'> November 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/10/'> October 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/09/'> September 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/08/'> August 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/07/'> July 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/06/'> June 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/05/'> May 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/04/'> April 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/03/'> March 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/02/'> February 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/01/'> January 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2009/12/'> December 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/11/'> November 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/10/'> October 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/09/'> September 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/08/'> August 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/07/'> July 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/06/'> June 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/05/'> May 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/04/'> April 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/03/'> March 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/02/'> February 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/01/'> January 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2008/12/'> December 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/11/'> November 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/10/'> October 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/09/'> September 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/08/'> August 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/07/'> July 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/06/'> June 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/05/'> May 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/04/'> April 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/03/'> March 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/02/'> February 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/01/'> January 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2007/12/'> December 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/11/'> November 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/10/'> October 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/09/'> September 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/08/'> August 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/07/'> July 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/06/'> June 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/05/'> May 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/04/'> April 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/03/'> March 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/02/'> February 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/01/'> January 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2006/12/'> December 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/11/'> November 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/10/'> October 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/09/'> September 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/08/'> August 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/07/'> July 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/06/'> June 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/05/'> May 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/04/'> April 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/03/'> March 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/02/'> February 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/01/'> January 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2005/12/'> December 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/11/'> November 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/10/'> October 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/09/'> September 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/08/'> August 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/07/'> July 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/06/'> June 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/05/'> May 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/04/'> April 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/03/'> March 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/02/'> February 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/01/'> January 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2004/12/'> December 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/11/'> November 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/10/'> October 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/09/'> September 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/08/'> August 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/07/'> July 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/06/'> June 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/05/'> May 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/04/'> April 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/03/'> March 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/02/'> February 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/01/'> January 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2003/12/'> December 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/11/'> November 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/10/'> October 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/09/'> September 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/08/'> August 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/07/'> July 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/06/'> June 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/05/'> May 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/04/'> April 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/03/'> March 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/02/'> February 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/01/'> January 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2002/12/'> December 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/11/'> November 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/10/'> October 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/09/'> September 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/08/'> August 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/07/'> July 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/06/'> June 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/05/'> May 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/04/'> April 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/03/'> March 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/02/'> February 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/01/'> January 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2001/12/'> December 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/11/'> November 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/10/'> October 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/09/'> September 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/08/'> August 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/07/'> July 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/06/'> June 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/05/'> May 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/04/'> April 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/03/'> March 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/02/'> February 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/01/'> January 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2000/12/'> December 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/11/'> November 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/10/'> October 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/09/'> September 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/08/'> August 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/07/'> July 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/06/'> June 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/05/'> May 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/04/'> April 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/03/'> March 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/02/'> February 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/01/'> January 2000 </option>
	<option value='http://www.thedailyreporteronline.com/1999/12/'> December 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/11/'> November 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/10/'> October 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/09/'> September 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/08/'> August 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/07/'> July 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/06/'> June 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/05/'> May 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/04/'> April 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/03/'> March 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/02/'> February 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/01/'> January 1999 </option>

		</select>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2017 The Daily Reporter | All Rights Reserved</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#1691be;" social_network="facebook" social_link="https://www.facebook.com/The-Daily-Reporter-206129602799657/" icon_color="#1691be" box_color="#222222" last href="https://www.facebook.com/The-Daily-Reporter-206129602799657/" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#1691be;" social_network="twitter" social_link="https://twitter.com/thedailyreporteronline" icon_color="#1691be" box_color="#222222" last href="https://twitter.com/thedailyreporteronline" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#1691be;" social_network="mail" social_link="webmaster@thedailyreporteronline.com" icon_color="#1691be" box_color="#222222" last href="mailto:webmaster@thedailyreporteronline.com" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#1691be;" social_network="rss" social_link="/feed/" icon_color="#1691be" box_color="#222222" last href="/feed/" target="_blank" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		
<!-- Highlight Search Terms 1.4.2 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = new Array("");
var hlst_areas = new Array("#groups-dir-list","#members-dir-list","li.bbp-body","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body");
</script>
	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="default">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.thedailyreporteronline.com/category/news/associated-press/">Associated Press</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Lefties, techies long at odds in San Francisco, team up agai…				</h2>
									<span class="sb_author">by NICHOLAS RICCARDI - Associated Press</span>
												<span class="sb_ttr">time: 4 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="http://www.thedailyreporteronline.com/news/2017/03/16/beleaguered-buckeyes-search-for-answers-after-down-season/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-205x155.jpg, http://www.thedailyreporteronline.com/wp-content/uploads/2017/03/i-6-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Associated Press								</span>
								<span class="sb_tcategory">
									Beleaguered Buckeyes search for answers after down…								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="thedailyreporteronline" data-title="Lefties, techies long at odds in San Francisco, team up against Trump" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			</ul>
			
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

<div class="pieregWrapper" style="display:none;"><iframe id='CalendarControlIFrame' src='javascript:false;' frameBorder='0' scrolling='no'></iframe><div id='CalendarControl'></div></div><script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-admin/js/password-strength-meter.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a33a2bbdd7","protocol":"","theme_url":"http:\/\/www.thedailyreporteronline.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"true","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Infinite Scroll","carousel_speed":"10000","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Infinite Scroll","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"1","header_sticky_type2_layout":"menu_and_logo","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"light","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"-20px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"66","nav_highlight_border":"0","page_title_fading":"1","pagination_video_slide":"0","related_posts_speed":"5000","submenu_slideout":"1","side_header_break_point":"1060","sidenav_behavior":"Hover","site_width":"1170px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"30px","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.2' async ></script> 
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
