<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="http://www.thedailyreporteronline.com/wp-content/cache/minify/5fe55.css?x23958" media="all" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Members Only &#8211; The Daily Reporter</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter &raquo; Feed" href="http://www.thedailyreporteronline.com/feed/" />
			<link rel="shortcut icon" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/favicon.png?x23958" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/iphone.png?x23958">
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/iphone_retina.png?x23958">
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/ipad.png?x23958">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/ipad_retina.png?x23958">
		
		<meta property="og:title" content="Members Only"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.thedailyreporteronline.com/members-only/"/>
		<meta property="og:site_name" content="The Daily Reporter"/>
		<meta property="og:description" content="You are attempting to view members only content. Sign-in or subscribe to become a member below.   

 
Save nearly 25% off single-copy rates! 
Access to Archived Local &amp; National News 
Access to ~7 million Legal Listings &amp; Public Notices 
Custom Data Export Service Available 
Subscribe Below!  

 
Save $90 off single-copy"/>

									<meta property="og:image" content="http://www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>












<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?x23958&amp;ver=5.1.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.thedailyreporteronline.com/wp-content/themes/Avada/assets/css/ie.css?x23958&amp;ver=5.1.6' type='text/css' media='all' />
<![endif]-->



<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A700%2C400&#038;subset' type='text/css' media='all' />
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/87319.js?x23958"></script>



<script type='text/javascript'>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</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/53442.js?x23958"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.thedailyreporteronline.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/36195.js?x23958"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.thedailyreporteronline.com\/"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/82a58.js?x23958"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.thedailyreporteronline.com\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"6","wpfc_limit_txt":"more ...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/334f8.js?x23958"></script>

<link rel='https://api.w.org/' href='http://www.thedailyreporteronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedailyreporteronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedailyreporteronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.thedailyreporteronline.com/members-only/" />
<link rel='shortlink' href='http://www.thedailyreporteronline.com/?p=55464' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fmembers-only%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedailyreporteronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailyreporteronline.com%2Fmembers-only%2F&#038;format=xml" />
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3524506-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="page-template-default page page-id-55464 fusion-image-hovers fusion-body no-mobile-slidingbar mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-right mobile-menu-design-modern fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
			<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-custom" class="menu"><li role="menuitem"  id="menu-item-54492"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54492"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span class="menu-text">Electronic Edition</span></a></li><li role="menuitem"  id="menu-item-54615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54615"  ><a  href="http://www.thedailyreporteronline.com/subscribe/"><span class="menu-text">Subscribe</span></a></li><li role="menuitem"  id="menu-item-54825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54825"  ><a  href="http://www.thedailyreporteronline.com/sign-in/?redirect_to=http://www.thedailyreporteronline.com/members-only/"><span class="menu-text">Sign In</span></a></li></ul></nav><div class="fusion-mobile-nav-holder"></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="-20px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.thedailyreporteronline.com/">
						<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png?x23958" width="255" height="64" alt="The Daily Reporter Logo" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-92.png?x23958" width="255" height="64" alt="The Daily Reporter Retina Logo" style="max-height: 64px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-32.png?x23958" width="127" height="32" alt="The Daily Reporter Mobile Logo" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-64.png?x23958" width="127" height="32" alt="The Daily Reporter Mobile Retina Logo" style="max-height: 32px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
											<img src="//www.thedailyreporteronline.com/wp-content/uploads/2017/04/logo-white-64.png?x23958" width="255" height="64" alt="The Daily Reporter Sticky Logo" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//www.thedailyreporteronline.com/wp-content/uploads/2016/01/logo-white-46.png?x23958" width="255" height="64" alt="The Daily Reporter Sticky Logo Retina" style="max-height: 64px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-custom" class="fusion-menu"><li role="menuitem"  id="menu-item-47679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-47679 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/"><span class="menu-text">Home</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-55638"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55638 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/sign-in/?redirect_to=http://www.thedailyreporteronline.com/members-only/"><span>Sign In</span></a></li><li role="menuitem"  id="menu-item-47680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47680 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/about/"><span>About Us</span></a></li><li role="menuitem"  id="menu-item-47681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47681 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/advertise/"><span>Advertise</span></a></li><li role="menuitem"  id="menu-item-47682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47682 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/contact/"><span>Contact Us</span></a></li><li role="menuitem"  id="menu-item-55637"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55637 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/electronic-edition/"><span>Electronic Edition</span></a></li><li role="menuitem"  id="menu-item-47683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47683 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/faqs/"><span>FAQs</span></a></li><li role="menuitem"  id="menu-item-47684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47684 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/privacy/"><span>Privacy Policy</span></a></li></ul></li><li role="menuitem"  id="menu-item-48251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48251"  ><a  href="http://www.thedailyreporteronline.com/news/"><span class="menu-text">News</span></a></li><li role="menuitem"  id="menu-item-55132"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55132 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Court Data</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-12225"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12225 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/bankruptcy/"><span>Bankruptcy</span></a></li><li role="menuitem"  id="menu-item-12226"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/building-permits/"><span>Building Permits</span></a></li><li role="menuitem"  id="menu-item-12227"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12227 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/compleas/"><span>Common Pleas Court</span></a></li><li role="menuitem"  id="menu-item-12228"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12228 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/corporations/"><span>Corporations</span></a></li><li role="menuitem"  id="menu-item-12229"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12229 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/appeals/"><span>Court of Appeals</span></a></li><li role="menuitem"  id="menu-item-12230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12230 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/criminal-hearings/"><span>Criminal Hearings</span></a></li><li role="menuitem"  id="menu-item-12231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12231 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/domestic/"><span>Domestic Court</span></a></li><li role="menuitem"  id="menu-item-48265"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48265 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/hearings/"><span>Hearings</span></a></li><li role="menuitem"  id="menu-item-12232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12232 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/marriages/"><span>Marriage Licenses</span></a></li><li role="menuitem"  id="menu-item-12233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12233 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal/"><span>Municipal Court</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-60582"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60582"  ><a  href="http://www.thedailyreporteronline.com/court-data/municipal-drop-list/"><span>Drop List</span></a></li></ul></li><li role="menuitem"  id="menu-item-12234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/probate/"><span>Probate Court</span></a></li><li role="menuitem"  id="menu-item-12236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/deeds/"><span>Real Estate Deeds</span></a></li><li role="menuitem"  id="menu-item-12237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12237 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/liens/"><span>Real Estate Liens</span></a></li><li role="menuitem"  id="menu-item-12239"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12239 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/usdistrict/"><span>US District Court</span></a></li><li role="menuitem"  id="menu-item-12240"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12240 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-data/vendors/"><span>Vendor Licenses</span></a></li><li role="menuitem"  id="menu-item-48390"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48390 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/court-rules/"><span>Court Rules</span></a></li></ul></li><li role="menuitem"  id="menu-item-55146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55146 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/"><span class="menu-text">Public Notices</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-90668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90668 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/2017-delinquent-tax-notices/"><span>2017 Delinquent Tax</span></a></li><li role="menuitem"  id="menu-item-12238"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12238 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/sheriff/"><span>Sheriff’s Sales</span></a></li><li role="menuitem"  id="menu-item-55147"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55147 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/bid/"><span>Bid</span></a></li><li role="menuitem"  id="menu-item-55148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55148 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/divorce/"><span>Divorce</span></a></li><li role="menuitem"  id="menu-item-55149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55149 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/foreclosure/"><span>Foreclosure</span></a></li><li role="menuitem"  id="menu-item-55150"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55150 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/juvenile/"><span>Juvenile</span></a></li><li role="menuitem"  id="menu-item-55151"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55151 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/miscellaneous/"><span>Miscellaneous</span></a></li><li role="menuitem"  id="menu-item-55152"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55152 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/public-notices/probate/"><span>Probate</span></a></li></ul></li><li role="menuitem"  id="menu-item-49089"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49089"  ><a  href="http://www.thedailyreporteronline.com/magazines/"><span class="menu-text">Magazines</span></a></li><li role="menuitem"  id="menu-item-54485"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54485"  ><a  href="http://www.thedailyreporteronline.com/sportsleisure/"><span class="menu-text">Sports &#038; Leisure</span></a></li><li role="menuitem"  id="menu-item-94659"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94659 fusion-dropdown-menu"  ><a  href="http://www.thedailyreporteronline.com/associations/cmc/"><span class="menu-text">Associations</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11773"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11773 fusion-dropdown-submenu"  ><a  href="http://www.thedailyreporteronline.com/cmc/"><span>The Columbus Metropolitan Club</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.thedailyreporteronline.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" alt="Search" />
		</div>
	</div>
</form>
</div></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		
						<div id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="width: 100%;">
			<div id="post-55464" class="post-55464 page type-page status-publish hentry">
			
			<span class="entry-title rich-snippet-hidden">
			Members Only		</span>
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="http://www.thedailyreporteronline.com/author/croush/" title="Posts by  - " rel="author"> - </a>			</span>
		</span>
	
			<span class="updated rich-snippet-hidden">
			2018-10-10T10:38:39+00:00		</span>
	
																			
			<div class="post-content">
				<input type="hidden" id="piereg_registration_form_nonce" name="piereg_registration_form_nonce" value="b2a223d57c" /><input type="hidden" name="_wp_http_referer" value="/members-only/?redirect_to=/eedition/2018/12/10/monday-december-10-2018/" /><div class="ttr_start"></div><div  class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth"  style='background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-alert alert error alert-dismissable alert-danger alert-shadow fusion-animated" data-animationType="flash" data-animationDuration="1" data-animationOffset="100%">  <button type="button" class="close toggle-alert" data-dismiss="alert" aria-hidden="true">&times;</button><span class="alert-icon"><i class="fa fa-lg fa-exclamation-triangle"></i></span>You are attempting to view members only content.<a href="http://www.thedailyreporteronline.com/sign-in/"> Sign-in</a> or subscribe to become a member below.</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:15px;margin-bottom:15px;"></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<style type='text/css'>
				.pricing-table-1 .panel-container, .pricing-table-1 .standout .panel-container,
				.pricing-table-1.full-boxed-pricing {background-color:#f8f8f8;}
				.pricing-table-1 .list-group .list-group-item,
				.pricing-table-1 .list-group .list-group-item:last-child{background-color:#ffffff; border-color:#ededed;}
				.pricing-table-1.full-boxed-pricing .panel-wrapper:hover .panel-heading,
				.pricing-table-1 .panel-wrapper:hover .list-group-item {background-color:#f8f8f8;}
				.pricing-table-1.full-boxed-pricing .panel-heading{background-color:#ffffff;}
				.pricing-table-1 .fusion-panel, .pricing-table-1 .panel-wrapper:last-child .fusion-panel,
				.pricing-table-1 .standout .fusion-panel, .pricing-table-1  .panel-heading,
				.pricing-table-1 .panel-body, .pricing-table-1 .panel-footer{border-color:#ededed;}
				.pricing-table-1 .panel-body,.pricing-table-1 .panel-footer{background-color:#f8f8f8;}
				</style><div class="fusion-pricing-table pricing-table-1 full-boxed-pricing row fusion-columns-3 columns-3 fusion-clearfix">
<div class="panel-wrapper fusion-column column col-lg-4 col-md-4 col-sm-4 fusion-pricingtable-column"><div class="panel-container"><div class="fusion-panel"><div class="panel-heading"><h3 class="title-row">Six Months</h3></div>
<div class="panel-body pricing-row"><div class="price "><span class="currency">$</span><span class="integer-part">72</span><span class="time price-without-decimal"> 6 months</span></div></div>
<ul class="list-group"><li class="list-group-item normal-row">Save nearly 25% off single-copy rates!</li>
<li class="list-group-item normal-row">Access to Archived Local &amp; National News</li>
<li class="list-group-item normal-row">Access to ~7 million Legal Listings &amp; Public Notices</li>
<li class="list-group-item normal-row">Custom Data Export Service Available</li>
</ul><div class="panel-footer footer-row">Subscribe Below!</div>
</div></div></div>
<div class="panel-wrapper fusion-column column col-lg-4 col-md-4 col-sm-4 standout fusion-pricingtable-column"><div class="panel-container"><div class="fusion-panel"><div class="panel-heading"><h3 class="title-row">One Year</h3></div>
<div class="panel-body pricing-row"><div class="price "><span class="currency">$</span><span class="integer-part">98</span><span class="time price-without-decimal"> 12 months</span></div></div>
<ul class="list-group"><li class="list-group-item normal-row">Save $90 off single-copy rates!</li>
<li class="list-group-item normal-row">Access to Archived Local &amp; National News</li>
<li class="list-group-item normal-row">Access to ~7 million Legal Listings &amp; Public Notices</li>
<li class="list-group-item normal-row">Custom Data Export Service Available</li>
</ul><div class="panel-footer footer-row">Subscribe Below!</div>
</div></div></div>
<div class="panel-wrapper fusion-column column col-lg-4 col-md-4 col-sm-4 fusion-pricingtable-column"><div class="panel-container"><div class="fusion-panel"><div class="panel-heading"><h3 class="title-row">Two Years</h3></div>
<div class="panel-body pricing-row"><div class="price "><span class="currency">$</span><span class="integer-part">156</span><span class="time price-without-decimal"> 24 months</span></div></div>
<ul class="list-group"><li class="list-group-item normal-row">Save $200 off single-copy rates!</li>
<li class="list-group-item normal-row">Access to Archived Local &amp; National News</li>
<li class="list-group-item normal-row">Access to ~7 million Legal Listings &amp; Public Notices</li>
<li class="list-group-item normal-row">Custom Data Export Service Available</li>
</ul><div class="panel-footer footer-row">Subscribe Below!</div>
</div></div></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="piereg_container pieregWrapper"><div class="pieregformWrapper pieregWrapper"><div id="show_pie_register_error_js" class="piereg_entry-content"></div><div id="pie_register_reg_form"><form enctype="multipart/form-data" id="pie_regiser_form" method="post" action="/members-only/?redirect_to=/eedition/2018/12/10/monday-december-10-2018/" data-form="1"><input type="hidden" id="piereg_registration_form_nonce" name="piereg_registration_form_nonce" value="b2a223d57c" /><input type="hidden" name="_wp_http_referer" value="/members-only/?redirect_to=/eedition/2018/12/10/monday-december-10-2018/" /><div class="fieldset "><h2 id="piereg_pie_form_heading">Subscribe</h2><p id="piereg_pie_form_desc" >Subscribe to The Daily Reporter by completing the form below. Doing so will provide you with The Daily Reporter publication daily as well as access to all archived local and national news, Legal Listing and Public Notice databases, and member areas of the website.<br />
<br />
Your invoice and first copy of the newspaper will be mailed within 7 business days. Access to restricted areas of the website will be available once payment has been received and your account has been approved. You will receive a confirmation email typically within 24 to 48 hours.<br />
<br />
** NO REFUNDS **<br />
<br />
REFUNDS WILL NOT BE PROVIDED FOR ANY SUBSCRIPTION. WE DO NOT PROVIDE CREDIT, REFUNDS OR PRORATED BILLING FOR SUBSCRIPTIONS THAT ARE CANCELLED PRIOR TO THEIR EXPIRATION DATE. <br />
<br />
For immediate access to restricted areas of the website, please call (614) 224-4837.</p></div><ul id="pie_register"><input type="hidden" value="1" name="form_id" /><li class="fields pageFields_1   piereg_li_0"   ><div class="fieldset"><label class="" for="username_0">Username&nbsp;<span class="piereg_field_required_label">*</span></label><input id="username" name="username" data-field_id="piereg_field_0" class="input_fields  piereg_validate[required,username] piereg_username_input_field " placeholder="" type="text" value="" data-errormessage-value-missing=""  /></div></li><li class="fields pageFields_1   piereg_li_1"   ><div class="fieldset"><label class="" for="email_1">E-mail&nbsp;<span class="piereg_field_required_label">*</span></label><input id="email_1" name="e_mail" data-field_id="piereg_field_1" class="input_fields  piereg_validate[required,custom[email]] "  data-errormessage-custom-error="" placeholder="" type="text" value="" /></div></li><li class="fields pageFields_1   piereg_li_2"   ><div class="fieldset"><label class="" for="password_2">Password&nbsp;<span class="piereg_field_required_label">*</span></label><input id="password_2" name="password" data-field_id="piereg_field_2" class="input_fields  piereg_validate[minSize[8],required] prPass1" placeholder="" type="password" data-errormessage-value-missing="" data-errormessage-range-underflow="" data-errormessage-range-overflow="" autocomplete="off" /></div></li><li class="fields pageFields_1  piereg_li_2" ><div class="fieldset"><label>Confirm Password&nbsp;<span class="piereg_field_required_label">*</span></label><input id="confirm_password_password_2" type="password" data-errormessage-value-missing="" data-errormessage-range-underflow="" data-errormessage-range-overflow="" class=" input_fields piereg_validate[required,equals[password_2]]  prPass2" placeholder="" autocomplete="off" /></div><input class="prMinimumPasswordStrengthlength" type="hidden" id="password_strength_meter_1" data-id="1" value="1" /><span class="prMinimumPasswordStrengthMessage" id="password_strength_message_1" style="display:none;">Weak Password</span></li><li class="fields pageFields_1  piereg_li_2" ><div id="password_meter" class="fieldset" ><label style="visibility: hidden;">Password not entered</label><div id="piereg_passwordStrength" class="piereg_pass prPasswordStrengthMeter" >Strength Indicator</div></div></li><li class="fields pageFields_1   piereg_li_12"   ><div class="fieldset"><label class="" for="text_12">Name&nbsp;<span class="piereg_field_required_label">*</span></label><input id="text_12" name="text_12" data-field_id="piereg_field_12" class="input_fields  piereg_validate[required] "    placeholder="" type="text" value="" /></div></li><li class="fields pageFields_1   piereg_li_3"   ><div class="fieldset"><label class="" for="address_3">Address&nbsp;<span class="piereg_field_required_label">*</span></label><div class="address_main"><div class="address"><input type="text" name="address_3[address]" id="address_3" class="input_fields  piereg_validate[required]"   value=""><label>Street Address</label></div><div class="address"><div class="address2"><input type="text" name="address_3[city]" id="city_address_3" class="input_fields  piereg_validate[required]"   value=""><label>City</label></div><div class="address2" ><select id="state_address_3" name="address_3[state]" class="  piereg_validate[required]"><option  value="Alabama">Alabama</option><option  value="Alaska">Alaska</option><option  value="Arizona">Arizona</option><option  value="Arkansas">Arkansas</option><option  value="California">California</option><option  value="Colorado">Colorado</option><option  value="Connecticut">Connecticut</option><option  value="Delaware">Delaware</option><option  value="District of Columbia">District of Columbia</option><option  value="Florida">Florida</option><option  value="Georgia">Georgia</option><option  value="Hawaii">Hawaii</option><option  value="Idaho">Idaho</option><option  value="Illinois">Illinois</option><option  value="Indiana">Indiana</option><option  value="Iowa">Iowa</option><option  value="Kansas">Kansas</option><option  value="Kentucky">Kentucky</option><option  value="Louisiana">Louisiana</option><option  value="Maine">Maine</option><option  value="Maryland">Maryland</option><option  value="Massachusetts">Massachusetts</option><option  value="Michigan">Michigan</option><option  value="Minnesota">Minnesota</option><option  value="Mississippi">Mississippi</option><option  value="Missouri">Missouri</option><option  value="Montana">Montana</option><option  value="Nebraska">Nebraska</option><option  value="Nevada">Nevada</option><option  value="New Hampshire">New Hampshire</option><option  value="New Jersey">New Jersey</option><option  value="New Mexico">New Mexico</option><option  value="New York">New York</option><option  value="North Carolina">North Carolina</option><option  value="North Dakota">North Dakota</option><option selected="selected" value="Ohio">Ohio</option><option  value="Oklahoma">Oklahoma</option><option  value="Oregon">Oregon</option><option  value="Pennsylvania">Pennsylvania</option><option  value="Rhode Island">Rhode Island</option><option  value="South Carolina">South Carolina</option><option  value="South Dakota">South Dakota</option><option  value="Tennessee">Tennessee</option><option  value="Texas">Texas</option><option  value="Utah">Utah</option><option  value="Vermont">Vermont</option><option  value="Virginia">Virginia</option><option  value="Washington">Washington</option><option  value="West Virginia">West Virginia</option><option  value="Wisconsin">Wisconsin</option><option  value="Wyoming">Wyoming</option><option  value="Armed Forces Americas">Armed Forces Americas</option><option  value="Armed Forces Europe">Armed Forces Europe</option><option  value="Armed Forces Pacific">Armed Forces Pacific</option></select><label>State</label></div></div><div class="address"> <div class="address2"><input id="zip_address_3" name="address_3[zip]" type="text" class="input_fields  piereg_validate[required]"   value=""><label>Zip / Postal Code</label></div></div></div></div></li><li class="fields pageFields_1   piereg_li_4"   ><div class="fieldset"><label class="" for="phone_4">Phone Number&nbsp;<span class="piereg_field_required_label">*</span></label><input id="phone_4" class="input_fields  piereg_validate[required,custom[phone_standard]] " data-field_id="piereg_field_4"   name="phone_4" type="text" value="" /></div></li><li class="fields pageFields_1   piereg_li_9"   ><div class="fieldset" ><label class="" for="dropdown_9">Subscription Length&nbsp;<span class="piereg_field_required_label">*</span></label><select  id="dropdown_9" name="dropdown_9" data-field_id="piereg_field_9" class="  piereg_validate[required] "   ><option  value="12">12 Months ($98)</option><option selected="selected" value="24">24 Months ($156)</option></select></div></li><li class="fields pageFields_1   piereg_li_"   ><div class="fieldset"><div class="pie_wrap_buttons"><input name="pie_submit" type="submit" value="Subscribe" /><input name="pie_reset" type="reset" value="Reset" /></div></div></li></ul></form></div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
<div class="ttr_end"></div>							</div>
																					</div>
		</div>
					
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-footer-main-container"><ul id="menu-footer-main" class="menu"><li id="menu-item-12263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12263"><a href="http://www.thedailyreporteronline.com/">Home</a></li>
<li id="menu-item-52978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52978"><a href="http://www.thedailyreporteronline.com/news/">News</a></li>
<li id="menu-item-52977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52977"><a href="http://www.thedailyreporteronline.com/electronic-edition/">Electronic Edition</a></li>
<li id="menu-item-12262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12262"><a href="http://www.thedailyreporteronline.com/?page_id=11764">Associations</a></li>
<li id="menu-item-55561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55561"><a href="http://www.thedailyreporteronline.com/sign-in/">Sign In</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="http://www.thedailyreporteronline.com/subscribe/">Subscribe</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">About</h4><div class="menu-footer-help-container"><ul id="menu-footer-help" class="menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.thedailyreporteronline.com/about/">About Us</a></li>
<li id="menu-item-11794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11794"><a href="http://www.thedailyreporteronline.com/contact/">Contact Us</a></li>
<li id="menu-item-52976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52976"><a href="http://www.thedailyreporteronline.com/push-email/">Push Email Service</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.thedailyreporteronline.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a href="http://www.thedailyreporteronline.com/advertise/">Advertise</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.thedailyreporteronline.com/faqs/">FAQs</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
																							</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="archives-2" class="fusion-footer-widget-column widget widget_archive"><h4 class="widget-title">News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">News Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.thedailyreporteronline.com/2018/12/'> December 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/11/'> November 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/10/'> October 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/09/'> September 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/08/'> August 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/07/'> July 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/06/'> June 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/05/'> May 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/04/'> April 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/03/'> March 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/02/'> February 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2018/01/'> January 2018 </option>
	<option value='http://www.thedailyreporteronline.com/2017/12/'> December 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/11/'> November 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/10/'> October 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/09/'> September 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/08/'> August 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/07/'> July 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/06/'> June 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/05/'> May 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/04/'> April 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/03/'> March 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/02/'> February 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2017/01/'> January 2017 </option>
	<option value='http://www.thedailyreporteronline.com/2016/12/'> December 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/11/'> November 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/10/'> October 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/09/'> September 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/08/'> August 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/07/'> July 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/06/'> June 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/05/'> May 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/04/'> April 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/03/'> March 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/02/'> February 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2016/01/'> January 2016 </option>
	<option value='http://www.thedailyreporteronline.com/2015/12/'> December 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/11/'> November 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/10/'> October 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/09/'> September 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/08/'> August 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/07/'> July 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/06/'> June 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/05/'> May 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/04/'> April 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/03/'> March 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/02/'> February 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2015/01/'> January 2015 </option>
	<option value='http://www.thedailyreporteronline.com/2014/12/'> December 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/11/'> November 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/10/'> October 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/09/'> September 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/08/'> August 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/07/'> July 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/06/'> June 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/05/'> May 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/04/'> April 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/03/'> March 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/02/'> February 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2014/01/'> January 2014 </option>
	<option value='http://www.thedailyreporteronline.com/2013/12/'> December 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/11/'> November 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/10/'> October 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/09/'> September 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/08/'> August 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/07/'> July 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/06/'> June 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/05/'> May 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/04/'> April 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/03/'> March 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/02/'> February 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2013/01/'> January 2013 </option>
	<option value='http://www.thedailyreporteronline.com/2012/12/'> December 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/11/'> November 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/10/'> October 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/09/'> September 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/08/'> August 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/07/'> July 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/06/'> June 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/05/'> May 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/04/'> April 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/03/'> March 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/02/'> February 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2012/01/'> January 2012 </option>
	<option value='http://www.thedailyreporteronline.com/2011/12/'> December 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/11/'> November 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/10/'> October 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/09/'> September 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/08/'> August 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/07/'> July 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/06/'> June 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/05/'> May 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/04/'> April 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/03/'> March 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/02/'> February 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2011/01/'> January 2011 </option>
	<option value='http://www.thedailyreporteronline.com/2010/12/'> December 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/11/'> November 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/10/'> October 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/09/'> September 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/08/'> August 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/07/'> July 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/06/'> June 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/05/'> May 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/04/'> April 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/03/'> March 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/02/'> February 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2010/01/'> January 2010 </option>
	<option value='http://www.thedailyreporteronline.com/2009/12/'> December 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/11/'> November 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/10/'> October 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/09/'> September 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/08/'> August 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/07/'> July 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/06/'> June 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/05/'> May 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/04/'> April 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/03/'> March 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/02/'> February 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2009/01/'> January 2009 </option>
	<option value='http://www.thedailyreporteronline.com/2008/12/'> December 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/11/'> November 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/10/'> October 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/09/'> September 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/08/'> August 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/07/'> July 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/06/'> June 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/05/'> May 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/04/'> April 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/03/'> March 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/02/'> February 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2008/01/'> January 2008 </option>
	<option value='http://www.thedailyreporteronline.com/2007/12/'> December 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/11/'> November 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/10/'> October 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/09/'> September 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/08/'> August 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/07/'> July 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/06/'> June 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/05/'> May 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/04/'> April 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/03/'> March 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/02/'> February 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2007/01/'> January 2007 </option>
	<option value='http://www.thedailyreporteronline.com/2006/12/'> December 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/11/'> November 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/10/'> October 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/09/'> September 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/08/'> August 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/07/'> July 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/06/'> June 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/05/'> May 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/04/'> April 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/03/'> March 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/02/'> February 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2006/01/'> January 2006 </option>
	<option value='http://www.thedailyreporteronline.com/2005/12/'> December 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/11/'> November 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/10/'> October 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/09/'> September 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/08/'> August 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/07/'> July 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/06/'> June 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/05/'> May 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/04/'> April 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/03/'> March 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/02/'> February 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2005/01/'> January 2005 </option>
	<option value='http://www.thedailyreporteronline.com/2004/12/'> December 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/11/'> November 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/10/'> October 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/09/'> September 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/08/'> August 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/07/'> July 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/06/'> June 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/05/'> May 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/04/'> April 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/03/'> March 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/02/'> February 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2004/01/'> January 2004 </option>
	<option value='http://www.thedailyreporteronline.com/2003/12/'> December 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/11/'> November 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/10/'> October 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/09/'> September 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/08/'> August 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/07/'> July 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/06/'> June 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/05/'> May 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/04/'> April 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/03/'> March 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/02/'> February 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2003/01/'> January 2003 </option>
	<option value='http://www.thedailyreporteronline.com/2002/12/'> December 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/11/'> November 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/10/'> October 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/09/'> September 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/08/'> August 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/07/'> July 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/06/'> June 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/05/'> May 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/04/'> April 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/03/'> March 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/02/'> February 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2002/01/'> January 2002 </option>
	<option value='http://www.thedailyreporteronline.com/2001/12/'> December 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/11/'> November 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/10/'> October 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/09/'> September 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/08/'> August 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/07/'> July 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/06/'> June 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/05/'> May 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/04/'> April 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/03/'> March 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/02/'> February 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2001/01/'> January 2001 </option>
	<option value='http://www.thedailyreporteronline.com/2000/12/'> December 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/11/'> November 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/10/'> October 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/09/'> September 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/08/'> August 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/07/'> July 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/06/'> June 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/05/'> May 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/04/'> April 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/03/'> March 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/02/'> February 2000 </option>
	<option value='http://www.thedailyreporteronline.com/2000/01/'> January 2000 </option>
	<option value='http://www.thedailyreporteronline.com/1999/12/'> December 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/11/'> November 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/10/'> October 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/09/'> September 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/08/'> August 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/07/'> July 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/06/'> June 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/05/'> May 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/04/'> April 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/03/'> March 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/02/'> February 1999 </option>
	<option value='http://www.thedailyreporteronline.com/1999/01/'> January 1999 </option>

		</select>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
				Copyright 2017 The Daily Reporter | All Rights Reserved	</div>
</div>
			<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#1691be;" href="https://www.facebook.com/The-Daily-Reporter-206129602799657/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#1691be;" href="https://twitter.com/thedailyreporteronline" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#1691be;" href="mailto:web&#109;&#097;st&#101;r&#064;th&#101;&#100;&#097;&#105;l&#121;&#114;&#101;&#112;&#111;&#114;t&#101;&#114;o&#110;&#108;in&#101;&#046;com" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#1691be;" href="/feed/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		
<!-- Highlight Search Terms 1.4.7 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = [];
var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<div class="pieregWrapper" style="display:none;"><iframe id='CalendarControlIFrame' src='javascript:false;' frameBorder='0' scrolling='no'></iframe><div id='CalendarControl'></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thedailyreporteronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/81f6e.js?x23958"></script>

<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=prRecaptchaCallBack&#038;render=explicit&#038;ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/7d0ac.js?x23958"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<!--[if IE 9]>
<script type='text/javascript' src='http://www.thedailyreporteronline.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?x23958&amp;ver=1'></script>
<![endif]-->


<script type="text/javascript" src="http://www.thedailyreporteronline.com/wp-content/cache/minify/f8f8f.js?x23958"></script>


			</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4841/175 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Minified using disk
Database Caching 15/25 queries in 0.006 seconds using disk

Db cache debug info:
Total queries:      25
Cached queries:     15
Total query time:   0.0055
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0004 |            enabled             | not cached |          5057 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('faq_category') ORDER BY t.name ASC
    2 |   0.0002 |            enabled             | not cached |          1272 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (28,32,33,35) ORDER BY meta_id ASC
    3 |   0.0003 |            enabled             | not cached |          7383 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('portfolio_category') ORDER BY t.name ASC
    4 |   0.0002 |            enabled             | not cached |          1310 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (1035,1036,935,1041,1034,936,1037,938,939,937,1033) ORDER BY meta_id ASC
    5 |   0.0005 |            enabled             | not cached |          5690 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('slide-page') ORDER BY t.name ASC
    6 |   0.0002 |            enabled             | not cached |          1278 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (16,17,18,19,20,21) ORDER BY meta_id ASC
    7 |   0.0001 |            enabled             |   cached   |          1097 | SELECT   wp_posts.ID FROM wp_posts  LEFT JOIN wp_postmeta PMWPAC3 ON PMWPAC3.post_id = wp_posts.ID AND PMWPAC3.meta_key = '_wpac_show_in_search' LEFT JOIN wp_postmeta PMWPAC ON PMWPAC.post_id = wp_posts.ID AND PMWPAC.meta_key = '_wpac_is_members_only' LEFT JOIN wp_postmeta PMWPAC2 ON PMWPAC2.post_id = wp_posts.ID AND PMWPAC2.meta_key = '_wpac_is_nonmembers_only'  WHERE 1=1  AND wp_posts.post_type = 'search-filter-widget' AND ((wp_posts.post_status = 'publish')) AND (PMWPAC.meta_value IS NULL OR PMWPAC3.meta_value = '1' OR PMWPAC.meta_value != 'true')   ORDER BY wp_posts.post_date DESC
    8 |   0.0001 |            enabled             |   cached   |          1097 | SELECT   wp_posts.ID FROM wp_posts  LEFT JOIN wp_postmeta PMWPAC3 ON PMWPAC3.post_id = wp_posts.ID AND PMWPAC3.meta_key = '_wpac_show_in_search' LEFT JOIN wp_postmeta PMWPAC ON PMWPAC.post_id = wp_posts.ID AND PMWPAC.meta_key = '_wpac_is_members_only' LEFT JOIN wp_postmeta PMWPAC2 ON PMWPAC2.post_id = wp_posts.ID AND PMWPAC2.meta_key = '_wpac_is_nonmembers_only'  WHERE 1=1  AND wp_posts.post_type = 'search-filter-widget' AND ((wp_posts.post_status = 'publish')) AND (PMWPAC.meta_value IS NULL OR PMWPAC3.meta_value = '1' OR PMWPAC.meta_value != 'true')   ORDER BY wp_posts.post_date DESC
    9 |   0.0002 |            enabled             |   cached   |         12959 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND (wp_posts.ID = '55464') AND wp_posts.post_type = 'page'  ORDER BY wp_posts.post_date DESC
   10 |   0.0002 |            enabled             |   cached   |          8057 | SELECT * FROM wp_posts  WHERE (post_type = 'page' AND post_status = 'publish')    AND post_parent = 55464   ORDER BY wp_posts.post_title ASC LIMIT 0,1
   11 |   0.0004 |            enabled             | not cached |           903 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('73') ORDER BY tr.object_id ASC
   12 |   0.0002 |            enabled             |   cached   |         11258 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (54492,54615,54616,54825) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   13 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-64.png' AND wposts.post_type = 'attachment'
   14 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-32.png' AND wposts.post_type = 'attachment'
   15 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2016/01/logo-white-32.png' AND wposts.post_type = 'attachment'
   16 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2017/04/logo-white-64.png' AND wposts.post_type = 'attachment'
   17 |   0.0001 |            enabled             |   cached   |           735 | SELECT wposts.ID FROM wp_posts wposts, wp_postmeta wpostmeta WHERE wposts.ID = wpostmeta.post_id AND wpostmeta.meta_key = '_wp_attached_file' AND wpostmeta.meta_value = '2017/04/logo-white-64.png' AND wposts.post_type = 'attachment'
   18 |   0.0002 |            enabled             | not cached |          2772 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('72') ORDER BY tr.object_id ASC
   19 |   0.0005 |            enabled             |   cached   |         39812 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (11773,12225,12226,12227,12228,12229,12230,12231,12232,12233,12234,12236,12237,12238,12239,12240,47679,47680,47681,47682,47683,47684,48251,48265,48390,49089,54485,55132,55146,55147,55148,55149,55150,55151,55152,55637,55638,60582,90668,94659) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   20 |   0.0004 |            enabled             | not cached |          1006 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('202') ORDER BY tr.object_id ASC
   21 |   0.0002 |            enabled             |   cached   |         12795 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (12262,12263,52977,52978,55561,55562) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   22 |   0.0002 |            enabled             | not cached |          1005 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('78') ORDER BY tr.object_id ASC
   23 |   0.0002 |            enabled             |   cached   |         12789 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (11792,11793,11794,11795,11796,52976) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   24 |   0.0001 |            enabled             |   cached   |          1423 | SELECT * FROM wp_itro_plugin_option WHERE option_name='selected_page_id'
   25 |   0.0001 |            enabled             |   cached   |          1415 | SELECT * FROM wp_itro_plugin_option WHERE option_name='page_selection'


Served from: www.thedailyreporteronline.com @ 2018-12-10 02:11:23 by W3 Total Cache
-->